
<!DOCTYPE html>
<html lang="ru" translate="no" class="adaptive" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" prefix="zoom-id: http://ogp.me/ns/zoom-id# preload-selectors-small: http://ogp.me/ns/preload-selectors-small#">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=7; IE=Edge">
    <base href="https://www.wildberries.ru/">
    <link rel="alternate" href="wildberries://www.wildberries.ru/catalog/12018129/detail.aspx" />
    <meta name="format-detection" content="telephone=no">
    <meta name="referrer" content="no-referrer-when-downgrade">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="application-name" content="Wildberries" />
    <meta name="yandex-verification" content="61b95d33285e2612" />
    <meta name="google-site-verification" content="guMau7oNvBifqUhZGuuGVtiGD0HkKe8v6uwYpvj2ZIg" />
    <meta name='wmail-verification' content='e08a4d66746555c8641fe953d12262c8' />
    <link rel="manifest" href="/manifestv2.txt">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="test" />
    <link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon">

    <link rel="alternate" href="https://www.wildberries.ru/catalog/12018129/detail.aspx" hreflang="ru-ru" />
    <link rel="alternate" href="https://by.wildberries.ru/catalog/12018129/detail.aspx" hreflang="ru-by" />
    <link rel="alternate" href="https://kz.wildberries.ru/catalog/12018129/detail.aspx" hreflang="ru-kz" />
    <link rel="alternate" href="https://kg.wildberries.ru/catalog/12018129/detail.aspx" hreflang="ru-kg" />
    <link rel="alternate" href="https://am.wildberries.ru/catalog/12018129/detail.aspx" hreflang="ru-am" />
    <link rel="alternate" href="https://uz.wildberries.ru/catalog/12018129/detail.aspx" hreflang="ru-uz" />

<link href="/catalog/12018129/detail.aspx" rel="canonical"><meta property="og:url" content="/catalog/12018129/detail.aspx"><meta content="FIFINE / Конденсаторный студийный стримерский микрофон для геймеров FIFINE K669B FIFINE 12018129 в интернет-магазине Wildberries. Бесплатная доставка и постоянные скидки!" name="description"><title>FIFINE / Конденсаторный студийный стримерский микрофон для геймеров FIFINE K669B FIFINE 12018129 купить  в интернет-магазине Wildberries</title><meta property="og:image" content="https://images.wbstatic.net/big/new/12010000/12018129-1.jpg"><meta property="og:type" content="webpage"><meta property="og:title" content="FIFINE / Конденсаторный студийный стримерский микрофон для геймеров FIFINE K669B, FIFINE"><meta property="og:description" content="Отлично подходит для подкастинга, озвучивания потоковых игр на Twitch и т.д. Большой диафрагменный конденсаторный микрофон, который сочетает в себе качественный захват звука с легкостью подключаемого USB-соединения на компьютерах Mac и Windows, без каких-либо драйверов, без необходимости использования внешней звуковой карты. Микрофон с регулятором громкости позволяет легко регулировать уровень входного сигнала.Особенности: - Для Windows и Mac;- Противоударный цельнометаллический корпус;- Удобный регулятор громкости на корпусе. Не прерывайтесь на настройку в процессе игры или вещания;- Мониторинг в реальном времени позволяет подстраивать ваш голос под ситуацию во время записи. Не беспокойте себя пост-продакшном:- Тяжеловесная противоскользящая подставка, обеспечивающая вибро- и шумоизоляцию;- Гибкая настройка положения микрофона по высоте и углу наклона. Комплектация:- Микрофон FIFINE K669;- Регулируемая стойка;- USB-кабель;- Буклет с технической информацией;- Коробка.">    <link href="//static.wbstatic.net/s/desktop/style/views/spa/main-v3.min.css?e0e9dfe661da2093" rel="stylesheet" type="text/css" />
<link href="//static.wbstatic.net/s/desktop/style/views/spa/preloader.min.css?11657bb6e8e72383" rel="stylesheet" type="text/css" />
<link href="//static.wbstatic.net/s/desktop/style/views/spa/menu-lk.min.css?49f95509ef8a0268" rel="stylesheet" type="text/css" />
<link href="//static.wbstatic.net/s/desktop/style/views/site/product-detail-v3.min.css?178e6741ffc3e6ed" rel="stylesheet" type="text/css" />
<link href="//static.wbstatic.net/s/spa/modules/productCardPopup.min.css?113bb8e9e5a2ca41" rel="stylesheet" type="text/css" />
<link href="//static.wbstatic.net/s/desktop/style/views/spa/common.min.css?34e5bfb3cbb230f0" rel="stylesheet" type="text/css" />

</head>
<body class="ru">
    

    <script>
        var google_tag_params = {
  "PageType": "product",
  "Ptype": [
    "FIFINE / Конденсаторный студийный стримерский микрофон для геймеров FIFINE K669B"
  ],
  "Pbrand": "FIFINE",
  "ProdID": [
    12018129
  ],
  "Value": [
    "3203"
  ],
  "Discount": "57%",
  "Delivery": "Бесплатная доставка",
  "Psize": []
};
    </script>


    <div class="wrapper">
        
            <header class='header j-header ' >
                <div class="header__container">


<div class="header__top">
    <ul class="header__simple-menu simple-menu">
        <li class="simple-menu__item">
            <span class="simple-menu__link simple-menu__link--country">
                <span>Ru</span>
                <span class="simple-menu__flag flag-ru"></span>
            </span>
            <div class="simple-menu__tooltip tooltip-country">
                <div class="tooltipster-content">
                    


<div class="country j-country">
    <div class="country__item country__item--country">
        <p class="country__title">Выберите страну</p>
            <label class='radio-with-text radio-with-text--current'>
                <input type="radio" name="country" value="ru" autocomplete="off" checked>
                <span class="radio-with-text__decor"></span>
                <span class="radio-with-text__text radio-with-text__text--flag">
                    <span class="radio-with-text__country">Россия</span>
                    <span class="radio-with-text__full-country hide-mobile">(Russia)</span>
                    <span class="radio-with-text__short-country hide-desktop">(Ru)</span>
                    <span class="radio-with-text__flag flag-ru"></span>
                </span>
            </label>
            <label class='radio-with-text ' onclick="window.location.href = &#x27;https://am.wildberries.ru&#x27;">
                <input type="radio" name="country" value="am" autocomplete="off" >
                <span class="radio-with-text__decor"></span>
                <span class="radio-with-text__text radio-with-text__text--flag">
                    <span class="radio-with-text__country">Армения</span>
                    <span class="radio-with-text__full-country hide-mobile">(Armenia)</span>
                    <span class="radio-with-text__short-country hide-desktop">(Am)</span>
                    <span class="radio-with-text__flag flag-am"></span>
                </span>
            </label>
            <label class='radio-with-text ' onclick="window.location.href = &#x27;https://by.wildberries.ru&#x27;">
                <input type="radio" name="country" value="by" autocomplete="off" >
                <span class="radio-with-text__decor"></span>
                <span class="radio-with-text__text radio-with-text__text--flag">
                    <span class="radio-with-text__country">Беларусь</span>
                    <span class="radio-with-text__full-country hide-mobile">(Belarus)</span>
                    <span class="radio-with-text__short-country hide-desktop">(By)</span>
                    <span class="radio-with-text__flag flag-by"></span>
                </span>
            </label>
            <label class='radio-with-text ' onclick="window.location.href = &#x27;https://uk.wildberries.ru&#x27;">
                <input type="radio" name="country" value="uk" autocomplete="off" >
                <span class="radio-with-text__decor"></span>
                <span class="radio-with-text__text radio-with-text__text--flag">
                    <span class="radio-with-text__country">Великобритания</span>
                    <span class="radio-with-text__full-country hide-mobile">(United Kingdom)</span>
                    <span class="radio-with-text__short-country hide-desktop">(Uk)</span>
                    <span class="radio-with-text__flag flag-uk"></span>
                </span>
            </label>
            <label class='radio-with-text ' onclick="window.location.href = &#x27;https://de.wildberries.eu&#x27;">
                <input type="radio" name="country" value="de" autocomplete="off" >
                <span class="radio-with-text__decor"></span>
                <span class="radio-with-text__text radio-with-text__text--flag">
                    <span class="radio-with-text__country">Германия</span>
                    <span class="radio-with-text__full-country hide-mobile">(Germany)</span>
                    <span class="radio-with-text__short-country hide-desktop">(De)</span>
                    <span class="radio-with-text__flag flag-de"></span>
                </span>
            </label>
            <label class='radio-with-text ' onclick="window.location.href = &#x27;https://wildberries.co.il&#x27;">
                <input type="radio" name="country" value="il" autocomplete="off" >
                <span class="radio-with-text__decor"></span>
                <span class="radio-with-text__text radio-with-text__text--flag">
                    <span class="radio-with-text__country">Израиль</span>
                    <span class="radio-with-text__full-country hide-mobile">(Israel)</span>
                    <span class="radio-with-text__short-country hide-desktop">(Il)</span>
                    <span class="radio-with-text__flag flag-il"></span>
                </span>
            </label>
            <label class='radio-with-text ' onclick="window.location.href = &#x27;https://wildberries.es&#x27;">
                <input type="radio" name="country" value="es" autocomplete="off" >
                <span class="radio-with-text__decor"></span>
                <span class="radio-with-text__text radio-with-text__text--flag">
                    <span class="radio-with-text__country">Испания</span>
                    <span class="radio-with-text__full-country hide-mobile">(Spain)</span>
                    <span class="radio-with-text__short-country hide-desktop">(Es)</span>
                    <span class="radio-with-text__flag flag-es"></span>
                </span>
            </label>
            <label class='radio-with-text ' onclick="window.location.href = &#x27;https://it.wildberries.eu&#x27;">
                <input type="radio" name="country" value="it" autocomplete="off" >
                <span class="radio-with-text__decor"></span>
                <span class="radio-with-text__text radio-with-text__text--flag">
                    <span class="radio-with-text__country">Италия</span>
                    <span class="radio-with-text__full-country hide-mobile">(Italy)</span>
                    <span class="radio-with-text__short-country hide-desktop">(It)</span>
                    <span class="radio-with-text__flag flag-it"></span>
                </span>
            </label>
            <label class='radio-with-text ' onclick="window.location.href = &#x27;https://kz.wildberries.ru&#x27;">
                <input type="radio" name="country" value="kz" autocomplete="off" >
                <span class="radio-with-text__decor"></span>
                <span class="radio-with-text__text radio-with-text__text--flag">
                    <span class="radio-with-text__country">Казахстан</span>
                    <span class="radio-with-text__full-country hide-mobile">(Kazakhstan)</span>
                    <span class="radio-with-text__short-country hide-desktop">(Kz)</span>
                    <span class="radio-with-text__flag flag-kz"></span>
                </span>
            </label>
            <label class='radio-with-text ' onclick="window.location.href = &#x27;https://kg.wildberries.ru&#x27;">
                <input type="radio" name="country" value="kg" autocomplete="off" >
                <span class="radio-with-text__decor"></span>
                <span class="radio-with-text__text radio-with-text__text--flag">
                    <span class="radio-with-text__country">Киргизия</span>
                    <span class="radio-with-text__full-country hide-mobile">(Kyrgyzstan)</span>
                    <span class="radio-with-text__short-country hide-desktop">(Kg)</span>
                    <span class="radio-with-text__flag flag-kg"></span>
                </span>
            </label>
            <label class='radio-with-text ' onclick="window.location.href = &#x27;https://lv.wildberries.ru&#x27;">
                <input type="radio" name="country" value="lv" autocomplete="off" >
                <span class="radio-with-text__decor"></span>
                <span class="radio-with-text__text radio-with-text__text--flag">
                    <span class="radio-with-text__country">Латвия</span>
                    <span class="radio-with-text__full-country hide-mobile">(Latvian)</span>
                    <span class="radio-with-text__short-country hide-desktop">(Lv)</span>
                    <span class="radio-with-text__flag flag-lv"></span>
                </span>
            </label>
            <label class='radio-with-text ' onclick="window.location.href = &#x27;https://lt.wildberries.ru&#x27;">
                <input type="radio" name="country" value="lt" autocomplete="off" >
                <span class="radio-with-text__decor"></span>
                <span class="radio-with-text__text radio-with-text__text--flag">
                    <span class="radio-with-text__country">Литва</span>
                    <span class="radio-with-text__full-country hide-mobile">(Lithuania)</span>
                    <span class="radio-with-text__short-country hide-desktop">(Lt)</span>
                    <span class="radio-with-text__flag flag-lt"></span>
                </span>
            </label>
            <label class='radio-with-text ' onclick="window.location.href = &#x27;https://md.wildberries.ru/&#x27;">
                <input type="radio" name="country" value="md" autocomplete="off" >
                <span class="radio-with-text__decor"></span>
                <span class="radio-with-text__text radio-with-text__text--flag">
                    <span class="radio-with-text__country">Молдавия</span>
                    <span class="radio-with-text__full-country hide-mobile">(Moldova)</span>
                    <span class="radio-with-text__short-country hide-desktop">(Md)</span>
                    <span class="radio-with-text__flag flag-md"></span>
                </span>
            </label>
            <label class='radio-with-text ' onclick="window.location.href = &#x27;https://pl.wildberries.eu&#x27;">
                <input type="radio" name="country" value="pl" autocomplete="off" >
                <span class="radio-with-text__decor"></span>
                <span class="radio-with-text__text radio-with-text__text--flag">
                    <span class="radio-with-text__country">Польша</span>
                    <span class="radio-with-text__full-country hide-mobile">(Poland)</span>
                    <span class="radio-with-text__short-country hide-desktop">(Pl)</span>
                    <span class="radio-with-text__flag flag-pl"></span>
                </span>
            </label>
            <label class='radio-with-text ' onclick="window.location.href = &#x27;https://sk.wildberries.eu&#x27;">
                <input type="radio" name="country" value="sk" autocomplete="off" >
                <span class="radio-with-text__decor"></span>
                <span class="radio-with-text__text radio-with-text__text--flag">
                    <span class="radio-with-text__country">Словакия</span>
                    <span class="radio-with-text__full-country hide-mobile">(Slovensko)</span>
                    <span class="radio-with-text__short-country hide-desktop">(Sk)</span>
                    <span class="radio-with-text__flag flag-sk"></span>
                </span>
            </label>
            <label class='radio-with-text ' onclick="window.location.href = &#x27;https://us.wildberries.ru&#x27;">
                <input type="radio" name="country" value="us" autocomplete="off" >
                <span class="radio-with-text__decor"></span>
                <span class="radio-with-text__text radio-with-text__text--flag">
                    <span class="radio-with-text__country">США</span>
                    <span class="radio-with-text__full-country hide-mobile">(USA)</span>
                    <span class="radio-with-text__short-country hide-desktop">(Us)</span>
                    <span class="radio-with-text__flag flag-us"></span>
                </span>
            </label>
            <label class='radio-with-text ' onclick="window.location.href = &#x27;https://tr.wildberries.ru&#x27;">
                <input type="radio" name="country" value="tr" autocomplete="off" >
                <span class="radio-with-text__decor"></span>
                <span class="radio-with-text__text radio-with-text__text--flag">
                    <span class="radio-with-text__country">Турция</span>
                    <span class="radio-with-text__full-country hide-mobile">(Turkey)</span>
                    <span class="radio-with-text__short-country hide-desktop">(Tr)</span>
                    <span class="radio-with-text__flag flag-tr"></span>
                </span>
            </label>
            <label class='radio-with-text ' onclick="window.location.href = &#x27;https://uz.wildberries.ru&#x27;">
                <input type="radio" name="country" value="uz" autocomplete="off" >
                <span class="radio-with-text__decor"></span>
                <span class="radio-with-text__text radio-with-text__text--flag">
                    <span class="radio-with-text__country">Узбекистан</span>
                    <span class="radio-with-text__full-country hide-mobile">(Uzbekistan)</span>
                    <span class="radio-with-text__short-country hide-desktop">(Uz)</span>
                    <span class="radio-with-text__flag flag-uz"></span>
                </span>
            </label>
            <label class='radio-with-text ' onclick="window.location.href = &#x27;https://www.wildberries.ua&#x27;">
                <input type="radio" name="country" value="ua" autocomplete="off" >
                <span class="radio-with-text__decor"></span>
                <span class="radio-with-text__text radio-with-text__text--flag">
                    <span class="radio-with-text__country">Украина</span>
                    <span class="radio-with-text__full-country hide-mobile">(Ukraine)</span>
                    <span class="radio-with-text__short-country hide-desktop">(Ua)</span>
                    <span class="radio-with-text__flag flag-ua"></span>
                </span>
            </label>
            <label class='radio-with-text ' onclick="window.location.href = &#x27;https://wildberries.fr&#x27;">
                <input type="radio" name="country" value="fr" autocomplete="off" >
                <span class="radio-with-text__decor"></span>
                <span class="radio-with-text__text radio-with-text__text--flag">
                    <span class="radio-with-text__country">Франция</span>
                    <span class="radio-with-text__full-country hide-mobile">(France)</span>
                    <span class="radio-with-text__short-country hide-desktop">(Fr)</span>
                    <span class="radio-with-text__flag flag-fr"></span>
                </span>
            </label>
            <label class='radio-with-text ' onclick="window.location.href = &#x27;https://ee.wildberries.ru&#x27;">
                <input type="radio" name="country" value="ee" autocomplete="off" >
                <span class="radio-with-text__decor"></span>
                <span class="radio-with-text__text radio-with-text__text--flag">
                    <span class="radio-with-text__country">Эстония</span>
                    <span class="radio-with-text__full-country hide-mobile">(Estonia)</span>
                    <span class="radio-with-text__short-country hide-desktop">(Ee)</span>
                    <span class="radio-with-text__flag flag-ee"></span>
                </span>
            </label>
    </div>
</div>
                </div>
            </div>
        </li>
        <li class="simple-menu__item j-geocity-wrap"><span class="simple-menu__link simple-menu__link--address j-geocity-link"></span></li>
        <li class="simple-menu__item"><a href="/services/besplatnaya-dostavka?desktop=1" class="simple-menu__link">Бесплатная доставка</a></li>
        <li class="simple-menu__item hide j-s-vsemrabota"><a href="https://vsemrabota.ru/appwb/" target="_blank" rel="noopener" class="simple-menu__link">Трудоустройство</a></li>
        
            <li class="simple-menu__item"><a href="/services/prodavayte-na-wildberries?desktop=1" class="simple-menu__link simple-menu__link--sell-on-wb" target="_blank">Продавайте на Wildberries</a></li>   
            <li class="simple-menu__item"><a href="https://www.wildberries.ru/services/trudoustroystvo" class="simple-menu__link simple-menu__link--employment">Работа в Wildberries</a></li>   
    </ul>
        <button class="header__btn-chat btn-chat j-btn-chat-open hide" type="button" aria-label="Открыть онлайн чат"><span class="btn-chat__text">Сообщить о проблеме</span></button>
</div>

<div class="header__bottom">
    <div class="header__nav-element nav-element">
        <button class="nav-element__burger j-menu-burger-btn" type="button" aria-label="Навигация по сайту"><span class="nav-element__burger-line"></span></button>
        <a class="nav-element__logo" href="/">
            <img src="//static.wbstatic.net/i/header/logo-v1.svg" width="240" height="64" alt="Wildberries">
        </a>

        <div class="header__nav-icons">
            <button class="nav-element__search j-search-header-icon hide-desktop" type="button" aria-label="Поиск"></button>
            <button class="nav-element__geo hide-desktop j-geocity-link" type="button" aria-label="Ваше местоположение"></button>
        </div>
    </div>
    <div class="header__navbar-pc navbar-pc j-b-header-menu" id="basketContent">
        <div class="navbar-pc__item">
            <a class="navbar-pc__link" href="/lk/basket">
                <span class="navbar-pc__icon navbar-pc__icon--basket"></span>
                Корзина
            </a>
        </div>
    </div>
    <div id="searchBlock" class='header__search-catalog search-catalog j-search-catalog hide-mobile ' 
         data-link="
         {on 'click' '.j-suggest' followSuggest}
         {on 'click' '.j-suggest-tag' fillWithTag}
         {on 'click' '.j-clear-history-all' clearAllSearchHistories}
         {on 'click' '.j-clear-history' clearSearchHistory}
         {on 'mouseover' '.j-suggest' markSuggest}
         class{merge: imageChipData toggle='search-catalog--photo'}">

<div class="search-catalog__block" data-link="class{merge: hasAnySuggestions() toggle='search-catalog--active'}">
    <input autocomplete="off" id="searchInput" class="search-catalog__input" type="search" maxlength="300" placeholder="Я ищу..."
           data-link="{:searchText:}readonly{:imageChipData}{on 'keydown' onSearchInputKeypress}{on 'focus' enableSuggestions}{on 'input' showSuggestionsDebounced}">
    <div class="search-catalog__loading" data-link="{if imageChipData tmpl='searchImageChip'}"></div>

    <button id="applySearchBtn" class="search-catalog__btn search-catalog__btn--search" type="button" data-link="{on applySearch}">
        Поиск товара
    </button>

    <div class="search-catalog__btn-wrap">
        <button class="search-catalog__btn search-catalog__btn--clear" type="button" 
                data-link="class{merge: searchText toggle='search-catalog__btn--active'}{on clearSearch}">Очистить поиск</button>

        <div id="searchByImageContainer" class="search-catalog__photo" data-link="class{merge: showImageSearch toggle='search-catalog__photo--active'}">
            <button class="search-catalog__btn search-catalog__btn--photo j-search-img-btn" type="button" data-link="{on toggleProperty 'showImageSearch'}">
                Поиск по фото
            </button>
            <div id="searchByImageBtn" class="search-catalog__photo-tooltip tooltip-search-photo">
                <div class="tooltipster-content">Поиск по фото</div>
            </div>
            <form id="searchByImageForm" class="search-catalog__upload-tooltip tooltip-upload-photo" action="/search/image" method="post" enctype="multipart/form-data" data-link="class{merge: uploadingPhoto toggle='tooltip-upload-photo--loading'}">
                <div class="tooltipster-content">
                    <label class="upload-photo-btn" data-link="class{merge: uploadingPhoto toggle='progress'}">
                        Выберите файл
                        <input data-link="{on 'change' searchByImage}" type="file" accept="image/*" name="photo">
                    </label>
                    <div class="upload-photo-text">
                        <p class="upload-photo-text__item">Максимальный размер: <span>8 МБ.</span></p>
                        <p class="upload-photo-text__item">Поддерживаемые форматы: <span>JPG, JPEG, PNG, BMP,&nbsp;GIF.</span></p>

                        <p class="upload-photo-text__item upload-photo-text__item--message">Загрузка файла</p>
                    </div>
                </div>
            </form>
        </div>
    </div>
</div>
<div class="autocomplete search-catalog__autocomplete" data-link="{if hasAnySuggestions() tmpl='searchSuggestionsTmpl'}"></div>    </div>
</div>
                </div>
            </header>
        
        



<div class="menu-burger j-menu-burger"
     data-link="
     {on 'mousedown click' '.j-menu-main-item' ~wbSettings^displayMode=='d' ? ~root.$void : ~root._menuSelectedHandler}
     {on 'click' '.j-menu-burger-mobile-back' ~wbSettings^displayMode=='d' ? ~root.$void : ~root.backLinkHandler}
     {on 'click' '.j-menu-drop-list-item-subcategory' ~wbSettings^displayMode=='d' ? ~root.$void : ~root.categorySelectHandler}
     {on 'click' '.j-menu-selected-category' ~root.selectedCategoryClicked}
     {on 'click' '.j-menu-main-item a' ~root.sendClickMenuLinkEvent}
     {on 'click' '.j-menu-drop-link' ~root.sendClickMenuLinkEvent}
     {on 'click' '.j-deny-link' ~root.onDenyLinksClicked}
     {on 'click' '.j-banner-wba' ~root.sendClickMenuBannerEvent}">
    <div class="menu-burger__main j-menu-burger-main">




<ul class="menu-burger__main-list">
            <li class="menu-burger__main-list-item j-menu-main-item " data-menu-id="306">
                <a href="https://www.wildberries.ru/catalog/zhenshchinam" class="menu-burger__main-list-link menu-burger__main-list-link--306">Женщинам</a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item " data-menu-id="629">
                <a href="https://www.wildberries.ru/catalog/obuv" class="menu-burger__main-list-link menu-burger__main-list-link--629">Обувь</a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item " data-menu-id="115">
                <a href="https://www.wildberries.ru/catalog/detyam" class="menu-burger__main-list-link menu-burger__main-list-link--115">Детям</a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item " data-menu-id="566">
                <a href="https://www.wildberries.ru/catalog/muzhchinam" class="menu-burger__main-list-link menu-burger__main-list-link--566">Мужчинам</a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item " data-menu-id="258">
                <a href="https://www.wildberries.ru/catalog/dom-i-dacha" class="menu-burger__main-list-link menu-burger__main-list-link--258">Дом</a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item " data-menu-id="543">
                <a href="https://www.wildberries.ru/catalog/krasota" class="menu-burger__main-list-link menu-burger__main-list-link--543">Красота</a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item " data-menu-id="1">
                <a href="https://www.wildberries.ru/catalog/aksessuary" class="menu-burger__main-list-link menu-burger__main-list-link--1">Аксессуары</a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item " data-menu-id="4830">
                <a href="https://www.wildberries.ru/catalog/elektronika" class="menu-burger__main-list-link menu-burger__main-list-link--4830">Электроника</a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item " data-menu-id="481">
                <a href="https://www.wildberries.ru/catalog/igrushki" class="menu-burger__main-list-link menu-burger__main-list-link--481">Игрушки</a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item " data-menu-id="62057">
                <a href="https://www.wildberries.ru/catalog/aksessuary/tovary-dlya-vzroslyh" class="menu-burger__main-list-link menu-burger__main-list-link--62057">Товары для взрослых</a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item " data-menu-id="10296">
                <a href="https://www.wildberries.ru/catalog/pitanie" class="menu-burger__main-list-link menu-burger__main-list-link--10296">Продукты</a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item " data-menu-id="16107">
                <a href="https://www.wildberries.ru/catalog/bytovaya-tehnika" class="menu-burger__main-list-link menu-burger__main-list-link--16107">Бытовая техника</a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item " data-menu-id="6119">
                <a href="https://www.wildberries.ru/catalog/tovary-dlya-zhivotnyh" class="menu-burger__main-list-link menu-burger__main-list-link--6119">Зоотовары</a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item " data-menu-id="784">
                <a href="https://www.wildberries.ru/catalog/sport" class="menu-burger__main-list-link menu-burger__main-list-link--784">Спорт</a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item " data-menu-id="6994">
                <a href="https://www.wildberries.ru/catalog/aksessuary/avtotovary" class="menu-burger__main-list-link menu-burger__main-list-link--6994">Автотовары</a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item " data-menu-id="519">
                <a href="https://www.wildberries.ru/catalog/knigi" class="menu-burger__main-list-link menu-burger__main-list-link--519">Книги</a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item " data-menu-id="128297">
                <a href="https://www.wildberries.ru/catalog/premium-store" class="menu-burger__main-list-link menu-burger__main-list-link--128297">Premium</a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item " data-menu-id="1023">
                <a href="https://www.wildberries.ru/catalog/yuvelirnye-ukrasheniya" class="menu-burger__main-list-link menu-burger__main-list-link--1023">Ювелирные изделия</a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item " data-menu-id="17006">
                <a href="https://www.wildberries.ru/catalog/dom-i-dacha/instrumenty" class="menu-burger__main-list-link menu-burger__main-list-link--17006">Для ремонта</a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item " data-menu-id="62827">
                <a href="https://www.wildberries.ru/catalog/dom/mebel" class="menu-burger__main-list-link menu-burger__main-list-link--62827">Мебель</a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item  hide" data-menu-id="128891">
                <a href="https://www.wildberries.ru/catalog/produkty/alkogolnaya-produktsiya" class="menu-burger__main-list-link menu-burger__main-list-link--128891">Алкоголь</a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item " data-menu-id="4863">
                <a href="https://www.wildberries.ru/catalog/dachniy-sezon" class="menu-burger__main-list-link menu-burger__main-list-link--4863">Сад и дача</a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item " data-menu-id="10326">
                <a href="https://www.wildberries.ru/catalog/dom-i-dacha/zdorove" class="menu-burger__main-list-link menu-burger__main-list-link--10326">Здоровье</a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item " data-menu-id="5486">
                <a href="https://www.wildberries.ru/catalog/knigi-i-diski/kantstovary" class="menu-burger__main-list-link menu-burger__main-list-link--5486">Канцтовары</a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item " data-menu-id="12">
                <a href="https://digital.wildberries.ru/" class="menu-burger__main-list-link menu-burger__main-list-link--12">Цифровые товары</a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item  hide" data-menu-id="11">
                <a href="https://www.wildberries.ru/catalog/bistraya-dostavka/food-city" class="menu-burger__main-list-link menu-burger__main-list-link--11">Экспресс-доставка</a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item " data-menu-id="2192">
                <a href="https://www.wildberries.ru/promotions" class="menu-burger__main-list-link menu-burger__main-list-link--2192">Акции</a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item " data-menu-id="61037">
                <a href="https://travel.wildberries.ru/" class="menu-burger__main-list-link menu-burger__main-list-link--61037">Авиабилеты</a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item " data-menu-id="4853">
                <a href="https://www.wildberries.ru/brandlist/all" class="menu-burger__main-list-link menu-burger__main-list-link--4853">Бренды  </a>
            </li>
            <li class="menu-burger__main-list-item j-menu-main-item " data-menu-id="111">
                <a href="https://www.wildberries.ru/video-reviews" class="menu-burger__main-list-link menu-burger__main-list-link--111">Видеообзоры</a>
            </li>
    
</ul>
        <div class="menu-burger__geo">
            <div class="menu-burger__geo-item menu-burger__geo-item--country">
                <span class="menu-burger__geo-flag flag-ru"></span>Россия
            </div>
            <div class="menu-burger__geo-item menu-burger__geo-item--city j-geocity-link"></div>
        </div>

    </div>
    <div class="menu-burger__drop j-menu-burger-drop" data-link="
         {for #data tmpl='menuInnerTmpl'}
         class{merge: ~root^selectedMenuItem && ~root^selectedMenuItem.childs || ~root^selectedMenuItem && ~root^selectedMenuItem.banners toggle='menu-burger__drop--active j-menu-active'}
         "></div>
    <button class="menu-burger__close j-close-menu" type="button">Закрыть меню</button>
</div>
        

        <main class="main left-bg" role="main" id="body-layout">
            
    <div class="lk-menu">
        <div class="lk-menu__container j-lk-menu-top hide">

<div class="lk-menu-main hide-mobile">
    <div class="lk-menu-main__wrapper">
        <ul class="lk-menu-main__content j-croll-content">
                <li class="lk-menu-main__item lk-menu-main__item--main-page j-menu-title">
                    <a class="lk-menu-main__title" data-main="true" href="/lk">Главная</a>
                </li>
            
            <li class="lk-menu-main__item lk-menu-main__item--favorites" data-attr="1">
                <a class="lk-menu-main__title" data-main="true" href="/lk/favorites">Избранное</a>
            </li>
            <li class="lk-menu-main__item lk-menu-main__item--orders" data-attr="2">
                <a class="lk-menu-main__title" data-main="true" href="/lk/myorders/delivery">Покупки</a>
            </li>
            <li class="lk-menu-main__item lk-menu-main__item--feedback" data-attr="3">
                    <a class="lk-menu-main__title" data-main="true" href="/lk/communications">Обращения</a>
                </li>
            <li class="lk-menu-main__item lk-menu-main__item--social" data-attr="4">
                <a class="lk-menu-main__title" data-main="true" href="/lk/discussion/feedback">Отзывы и вопросы</a>
            </li>
                    <li class="lk-menu-main__item lk-menu-main__item--finance" data-attr="6">
                        <a class="lk-menu-main__title" data-main="true" href="/lk/mywallet/purchases">Финансы</a>
                    </li>
            <li class="lk-menu-main__item lk-menu-main__item--profile" data-attr="5">
                <a class="lk-menu-main__title" data-main="true" href="/lk/details">Профиль</a>
            </li>
            

        </ul>
    </div>
</div>


<div class="lk-menu-sub">
    <div class="lk-menu-sub__wrapper">
        
            <ul class="lk-menu-sub__list " data-attr="1">
                <li data-id="33"><a class="root" href="/lk/favorites" data-main="false">Избранное</a></li>
                <li data-id="19"><a class="root" href="/lk/favoritebrands" data-main="false">Любимые бренды</a></li>
            </ul>
            <ul class="lk-menu-sub__list " data-attr="2">
                                 
                <li data-id="6">
                    <a class="root" href="/lk/myorders/delivery">Доставки</a>
                </li>
                <li data-id="4">
                    <a class="root" href="/lk/myorders/archive">Покупки</a>
                </li>
                    <li data-id="8"><a class="root" href="/lk/myrefunds" data-main="false">Возвраты</a></li>
                    <li data-id="10"><a class="root" href="/lk/refund" data-main="false">Оформление возврата</a></li>
                <li data-id="30"><a class="root" href="https://travel.wildberries.ru/orders" data-full-match="true" data-main="false">Авиабилеты</a></li>
            </ul>
            <ul class="lk-menu-sub__list " data-attr="3">

                <li data-id="16"><a class="root" href="/lk/communications" data-main="false">Обращения</a></li>
                    <li data-id="26"><a class="root" href="/lk/claims" data-main="false">Проверка товара</a></li>
            </ul>
            <ul class="lk-menu-sub__list " data-attr="5">
                <li data-id="13"><a class="root" href="/lk/details" data-main="false">Личные данные</a></li>
                    <li data-id="14" class="social-events"><a class="root" href="/lk/newsfeed/events" data-main="false">Уведомления<span class="count-teaser"></span></a></li>
            </ul>
                <ul class="lk-menu-sub__list " data-attr="6">
                        <li data-id="28" class="checks"><a class="root" href="/lk/receipts/get?count=10" data-main="false">Электронные чеки</a></li>
                    <li data-id="32" class="separate"><a class="root" href="/lk/mywallet/purchases">История операций</a></li>
                        <li class="lk-menu-sub__wbcard hide" data-emp="1">
                            <a class="root" data-main="false" href="/lk/mywbcard">WB Card</a>
                        </li>
                </ul>
        
    </div>
</div>

        </div>
    </div>

            <div id="mainContainer" class="main__container">
                

    <div id="app">



            <div itemscope itemtype="http://schema.org/Product">
                <meta itemprop="name" content="FIFINE / Конденсаторный студийный стримерский микрофон для геймеров FIFINE K669B, FIFINE">
                <meta itemprop="image" content="https://images.wbstatic.net/big/new/12010000/12018129-1.jpg" />
                <meta itemprop="description" content="Отлично подходит для подкастинга, озвучивания потоковых игр на Twitch и т.д. Большой диафрагменный конденсаторный микрофон, который сочетает в себе качественный захват звука с легкостью подключаемого USB-соединения на компьютерах Mac и Windows, без каких-либо драйверов, без необходимости использования внешней звуковой карты. Микрофон с регулятором громкости позволяет легко регулировать уровень входного сигнала.Особенности: - Для Windows и Mac;- Противоударный цельнометаллический корпус;- Удобный регулятор громкости на корпусе. Не прерывайтесь на настройку в процессе игры или вещания;- Мониторинг в реальном времени позволяет подстраивать ваш голос под ситуацию во время записи. Не беспокойте себя пост-продакшном:- Тяжеловесная противоскользящая подставка, обеспечивающая вибро- и шумоизоляцию;- Гибкая настройка положения микрофона по высоте и углу наклона. Комплектация:- Микрофон FIFINE K669;- Регулируемая стойка;- USB-кабель;- Буклет с технической информацией;- Коробка." />
                <meta itemprop="brand" content="FIFINE">
                    <div itemprop=aggregateRating itemscope itemtype=http://schema.org/AggregateRating>
                        <meta itemprop="ratingValue" content="5">
                        <meta itemprop="reviewCount" content="130">
                    </div>
                <div itemprop="offers" itemscope itemtype="http://schema.org/Offer">
                    <meta itemprop="url" content="/catalog/12018129/detail.aspx" />
                    <meta itemprop="price" content="0">
                    <meta itemprop="priceCurrency" content="RUB">
                    <link itemprop="availability" href='http://schema.org/OutOfStock' />
                </div>
            </div>
    



<div class="product-detail" id="container" data-link="
     {on 'click mouseenter mousedown' '.j-wba-card-item' cardCommonActionEventsWba}
     {on 'mouseenter elementInViewportEvent' '.j-wba-card-item-show' cardCommonShowEventsWba}
     class{merge: product.adult &&  !$adult^isConfirmed toggle='for-adults'}">
    <div class="product-detail__top-wrap hide-mobile">
        <div class="product-detail__breadcrumbs breadcrumbs">


<a class="breadcrumbs__back btn-base-sm" data-link="href{:catalogLink}{on $router.move (-1)}" href="/brands/fifine">Назад</a>
<div class="breadcrumbs__container">
    <ul class="breadcrumbs__list" data-link="{include tmpl='productCardSitePath'}visible{: sitePath != null}" itemscope itemtype="https://schema.org/BreadcrumbList">
            <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a class="breadcrumbs__link" href="/" itemprop="item">
                    <span itemprop="title">Главная</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>
                <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a class="breadcrumbs__link" href="/catalog/elektronika" itemscope itemtype="https://schema.org/WebPage" itemprop="item" itemid="/catalog/elektronika">
                        <span itemprop="name">Электроника</span>
                    </a>
                </li>
                <meta itemprop="position" content="0+2" />
                <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a class="breadcrumbs__link" href="/catalog/elektronika/noutbuki-periferiya" itemscope itemtype="https://schema.org/WebPage" itemprop="item" itemid="/catalog/elektronika/noutbuki-periferiya">
                        <span itemprop="name">Ноутбуки и компьютеры</span>
                    </a>
                </li>
                <meta itemprop="position" content="1+2" />
                <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a class="breadcrumbs__link" href="/catalog/elektronika/noutbuki-pereferiya/peripheral-accessories" itemscope itemtype="https://schema.org/WebPage" itemprop="item" itemid="/catalog/elektronika/noutbuki-pereferiya/peripheral-accessories">
                        <span itemprop="name">Периферийные аксессуары</span>
                    </a>
                </li>
                <meta itemprop="position" content="2+2" />
                <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a class="breadcrumbs__link" href="/brands/fifine" itemscope itemtype="https://schema.org/WebPage" itemprop="item" itemid="/brands/fifine">
                        <span itemprop="name">FIFINE</span>
                    </a>
                </li>
                <meta itemprop="position" content="3+2" />
    </ul>
</div>        </div>
        <div class="product-detail__share">
            <button class="btn-share" data-link="{on showSocialSharePopup}" aria-label="Поделиться ссылкой на товар" type="button"></button>
        </div>
    </div>
    
    <div class="product-detail__same-part-kt same-part-kt" data-link="class{merge: product.adult &&  !$adult^isConfirmed toggle='for-adults'}">


<input type="hidden" name="targetUrl" value="EX" data-link="targetInfo.targetUrl">
<input type="hidden" name="targetCode" value="0" data-link="targetInfo.targetCode">
<input type="hidden" name="source" data-link="targetInfo.source">

<div class="same-part-kt" data-link="
     {on 'click mouseenter mousedown' '.j-wba-card-item' isPopup&&cardCommonActionEventsWba}
     {on 'mouseenter elementInViewportEvent' '.j-wba-card-item-show' isPopup&&cardCommonShowEventsWba}">
    <div class="same-part-kt__slider-wrap j-card-left-wrap">
            <div class="same-part-kt__sticky-wrap j-card-left">
                <div class="same-part-kt__slider">


<div class="sw-slider-kt-mix">
    <p class="badge-express-sm hide" data-link="class{merge:!(selectedNomenclature^enabledForRegion && deliveryHelper^deliveryInfoModel && deliveryHelper^deliveryInfoModel.isExpress) toggle='hide'}">Экспресс-доставка</p>
    <p class="badge-abroad-sm hide" data-link="class{merge: !selectedNomenclature^isImport toggle='hide'}{tooltip tmplName='AbroadTooltipTmpl' classes='i-tooltip-abroad-delivery' distance=4 pos='alignleft bottom'}">Доставка из-за рубежа</p>
    <button class="swiper-button-prev hide" type="button">Предыдущий слайд</button>
    <div class="sw-slider-kt-mix__wrap">
        <div class="swiper-container j-sw-images-carousel carousel-opacity">
            <ul class="swiper-wrapper" data-link="{include tmpl='productCardImageItem' ^~imageList=imageList()}">
                        <li class="swiper-slide slide">
                                    <div class="slide__content img-plug current">
                                        <picture>
                                            <source srcset="//images.wbstatic.net/big/new/12010000/12018129-1.jpg" media="(max-width: 1024px)">
                                            <img src="//images.wbstatic.net/c246x328/new/12010000/12018129-1.jpg" alt="FIFINE / Конденсаторный студийный стримерский микрофон для геймеров FIFINE K669B FIFINE. Цвет черный. Вид 1." />
                                        </picture>
                                    </div>
                        </li>
                        <li class="swiper-slide slide">
                                    <div class="slide__content img-plug">
                                        <picture>
                                            <source srcset="//images.wbstatic.net/big/new/12010000/12018129-2.jpg" media="(max-width: 1024px)">
                                            <img src="//images.wbstatic.net/c246x328/new/12010000/12018129-2.jpg" alt="FIFINE / Конденсаторный студийный стримерский микрофон для геймеров FIFINE K669B FIFINE. Цвет черный. Вид 2." />
                                        </picture>
                                    </div>
                        </li>
                        <li class="swiper-slide slide">
                                    <div class="slide__content img-plug">
                                        <picture>
                                            <source srcset="//images.wbstatic.net/big/new/12010000/12018129-3.jpg" media="(max-width: 1024px)">
                                            <img src="//images.wbstatic.net/c246x328/new/12010000/12018129-3.jpg" alt="FIFINE / Конденсаторный студийный стримерский микрофон для геймеров FIFINE K669B FIFINE. Цвет черный. Вид 3." />
                                        </picture>
                                    </div>
                        </li>
                        <li class="swiper-slide slide">
                                    <div class="slide__content img-plug">
                                        <picture>
                                            <source srcset="//images.wbstatic.net/big/new/12010000/12018129-4.jpg" media="(max-width: 1024px)">
                                            <img src="//images.wbstatic.net/c246x328/new/12010000/12018129-4.jpg" alt="FIFINE / Конденсаторный студийный стримерский микрофон для геймеров FIFINE K669B FIFINE. Цвет черный. Вид 4." />
                                        </picture>
                                    </div>
                        </li>
            </ul>
        </div>
        <div class="sw-slider-kt-mix__btn-wrap hide-desktop">
            <a class="sw-slider-kt-mix__btn sw-slider-kt-mix__btn--back" data-link="href{:catalogLink}{on $router.move (-1)}" href="/brands/fifine" aria-label="Назад"></a>
            <button class="sw-slider-kt-mix__btn sw-slider-kt-mix__btn--share" data-link="{on showSocialSharePopup}" aria-label="Поделиться ссылкой на товар" type="button"></button>
            <button class="sw-slider-kt-mix__btn sw-slider-kt-mix__btn--to-poned" data-link="class{merge: !selectedNomenclature^addToPonedEnable toggle='hide'}class{merge: isItemPoned() toggle='active'}{on $adult.proceedIfAdultConfirmed product.adult togglePonedStatus #data}"></button>
        </div>
        <a class="sw-slider-kt-mix__btn sw-slider-kt-mix__btn--same hide-desktop j-find-similar" aria-label="Найти похожие по фото" data-link="href{:selectedNomenclature^urlForReccomendations}"></a>
    </div>
    <button class="swiper-button-next hide" type="button">Следующий слайд</button>
    <ul class="swiper-pagination j-pagination"></ul>
</div>


                </div>
                <div class="same-part-kt__mix-block hide-mobile">


<div id="photo" class="mix-block" data-link="{on 'click' '#imageContainer' (isPopup ? $void : $adult.proceedIfAdultConfirmed) product.adult showImageGallery #data null}">
    <div id="imageContainer" class="mix-block__photo-zoom photo-zoom j-wba-card-item" data-name-for-wba="Item_Photo">
        <div class="photo-zoom__img-plug img-plug" data-link="css-opacity{: currentSlide >= 0 ? 1 : 0}" data-plug-text='Фото отсутствует'>
            <img class="photo-zoom__preview j-zoom-preview" data-link="src{: selectedNomenclature^imageHelper.length>0&&selectedNomenclature.imageHelper[currentSlide < 0 ? 0 : currentSlide].zoom}" src="//images.wbstatic.net/big/new/12010000/12018129-1.jpg" alt="FIFINE / Конденсаторный студийный стримерский микрофон для геймеров FIFINE K669B FIFINE. Цвет черный.">
            <img class="j-zoom-photo hide" data-link="src{: selectedNomenclature^imageHelper.length>0&&selectedNomenclature.imageHelper[currentSlide < 0 ? 0 : currentSlide].zoom}{on 'load' updateZoom}" src="//images.wbstatic.net/big/new/12010000/12018129-1.jpg">
                <a class="mix-block__find-similar j-wba-card-item" data-name-for-wba="Item_SimilarItems_PhotoSearch" data-link="href{: selectedNomenclature^urlForReccomendations}class{merge: currentSlide < 0  toggle='hide'}" href="/recommendation/catalog?type=visuallysimilar&amp;forproduct=12018129">
                    <span>Найти похожие по фото</span>
                </a>
        </div>
    </div>
    <div id="video" class="mix-block__video j-wba-card-item" data-name-for-wba="Item_Video_Icon" data-link="css-display{: currentSlide == -2 ? 'block' : 'none'}{wbVideoPlayer class='product-card-video' ^src=videoHelper^videoSrc maxReplays=50}"></div>
    <div class="mix-block__three-d j-wba-card-item" data-name-for-wba="Item_Photo_360" data-link="visible{:currentSlide == - 1}{include tmpl='productCard3d'}"></div>
    <p class="badge-express hide" data-link="class{merge:!(selectedNomenclature^enabledForRegion && deliveryHelper^deliveryInfoModel && deliveryHelper^deliveryInfoModel.isExpress) toggle='hide'}">Экспресс-доставка</p>
    <p class="badge-abroad hide" data-link="class{merge: !selectedNomenclature^isImport toggle='hide'}{tooltip tmplName='AbroadTooltipTmpl' classes='i-tooltip-abroad-delivery' distance=4 pos='alignleft bottom'}">Доставка из-за рубежа</p>
    <p class="mix-block__for-adults">Товары для взрослых</p>
</div>                </div>
            </div>
    </div>

    <div class="same-part-kt__header-wrap hide-mobile">

    <h1 class="same-part-kt__header"><span data-link="text{:product^brandName}">FIFINE</span> /  <span data-link="text{:product^goodsName}">FIFINE / Конденсаторный студийный стримерский микрофон для геймеров FIFINE K669B</span></h1>
    <div class="same-part-kt__spec-action">

<div class="spec-action hide"
     data-link="class{merge:(selectedNomenclature^promoText == null || selectedNomenclature^promoText == '')  toggle='hide'}
     {include tmpl='productCardPromoText'}style{:~getCustomPromoPanelStyle(selectedNomenclature^promoText)}">
</div>    </div>
    <div class="same-part-kt__brand-logo hide-desktop">

<a class="img-plug j-wba-card-item" id="brandBannerImgRef" href="/brands/fifine" title="FIFINE" data-name-for-wba="Item_Brand_Photo" data-link="title{:product^brandName}href{:product^brandUrl}target{: isPopup ? '_blank' : '_self'}{on $analitic.proceedAndSave 'IBP'}">
    <img src="//images.wbstatic.net/brands/small/new/78465.jpg" alt="FIFINE" width="120" height="50" data-link="alt{:product^brandName}src{:~forBrandLogoFromId(product^brandSiteId)}" />
</a>
    </div>
    <div class="same-part-kt__common-info">


<p class="same-part-kt__article">
    <span class="hide-mobile">Артикул:</span>
    <span class="hide-desktop">Арт:</span>
    <span id="productNmId" data-link="text{: selectedNomenclature^nmId}{on copyNmId}">12018129</span>
</p>

<a class="same-part-kt__review-wrap j-wba-card-item" id="comments_reviews_link" data-name-for-wba="Item_Feedback_Top" data-link="{on isPopup ? $void : $moveToAnchor 'footerTabs' true true}href{urlForGood:selectedNomenclature^nmId true targetInfo^targetUrl 'Comments' isAdv}" href="/catalog/12018129/detail.aspx?targetUrl=EX#Comments">
    <span class="same-part-kt__rating stars-line star5" data-link="class{: 'same-part-kt__rating stars-line star' + product^star}">
        <span data-link="text{: product^star}">5</span>
    </span>
    <span class="same-part-kt__count-review" data-link="{include tmpl='productCardCommentsCount'}">
130 отзывов    </span>
</a>
<p class="same-part-kt__order-quantity j-orders-count-wrapper hide" data-link="class{merge: selectedNomenclature^ordersCount < 1 toggle='hide'}">Купили <span data-link="{include tmpl='productCardOrderCount' ^~ordersCount=selectedNomenclature^ordersCount}"></span></p>
    </div>
    </div>
    
    <div id="infoBlockProductCard" class="same-part-kt__info-wrap">



<p class="same-part-kt__sold-out j-region-text hide" data-link="class{merge: selectedNomenclature^enabledForRegion toggle='hide'}">
    <strong data-link="text{:product^isDigital ? 'Данный товар недоступен для заказа' : 'Товар не доставляется в ваш регион'}">
        Товар не доставляется в ваш регион
    </strong>
</p>            <div class="same-part-kt__sold-out-product">



<p class="sold-out-product"
   data-link="class{merge: !(selectedNomenclature^enabledForRegion && (selectedNomenclature^allSizesSoldOut || (selectedNomenclature^selectedSize && selectedNomenclature^selectedSize^isSoldOut))) toggle='hide'}">
    <span class="sold-out-product__text " data-link="class{merge: !selectedNomenclature^allSizesSoldOut toggle='hide'}">Товара нет в&nbsp;наличии</span>
    <span class="sold-out-product__text hide"
          data-link="class{merge: !(!selectedNomenclature^allSizesSoldOut && (selectedNomenclature^selectedSize && selectedNomenclature^selectedSize^isSoldOut)) toggle='hide'}">Выбранного размера нет в&nbsp;наличии</span>
</p>            </div>
            <div class="same-part-kt__price-block">

<div class="price-block hide" data-link="{include priceSummary() tmpl='productCardPriceTemplate'}class{merge: !selectedNomenclature^selectedPrice toggle='hide'}">
</div>

<p class="price-block--min-amount hide j-min-amount" data-link="class{merge: !(!selectedNomenclature^addToBookingEnable && product^minOrderPrice > 0 && (selectedNomenclature^selectedPrice && selectedNomenclature^selectedPrice.salePrice) < product^minOrderPrice) toggle='hide'}">
        <span data-link="html{:product^minOrderPrice > 0 ? 'Мин. сумма для заказа данного товара ' + formattedMinOrderSum() : ''}">Мин. сумма для заказа данного товара </span>
        <span class="tip-question" data-link="{tooltip tmplName='minOrderPriceTooltips' classes='i-tooltip-min-amount' distance=12 tmplData=#data pos='center bottom'}">?</span>
</p>

            </div>

<p class="same-part-kt__color" data-link="visible{:!product^isHideColor}{include tmpl='productCardColorName'}">
Цвет: <span data-link="text^{:selectedNomenclature^сolorName}">черный</span></p>

<div class="same-part-kt__colors-tones hide" data-link="class{merge:!(product^nomenclatures^length > 1 && product^showTones) toggle='hide'}">
    <div class="colors-tones j-colors-list">
        <ul class="colors-tones__list" data-link="{for product^nomenclatures tmpl='productCardTones' ~targetInfo='EX' ~updateNomenclature=updateNomenclature.bind(#data) ~currentNmId=selectedNomenclature^nmId}">
        </ul>
    </div>
</div>



<div class="same-part-kt__slider-color hide" data-link="class{merge:!(product^nomenclatures^length > 1 && !product^showTones) toggle='hide'}">
    <div class="sw-slider-colorpicker">
        <button class="swiper-button-prev hide" type="button"></button>
        <div class="j-swiper-color-carousel swiper-container">
            <ul class="swiper-wrapper" data-link="{for product^nomenclatures tmpl='productCardColors' ^~targetInfo=targetInfo.targetUrl ~updateNomenclature=updateNomenclature.bind(#data) ~currentNmId=selectedNomenclature^nmId}">
            </ul>
        </div>
        <button class="swiper-button-next hide" type="button"></button>
    </div>
</div>



<div class="same-part-kt__table-of-sizes hide" data-link="class{merge: !selectedNomenclature^showSize toggle='hide'}">
    <button class="same-part-kt__show-sizes j-wba-card-item" data-name-for-wba="Item_SizeTable" data-link="{on showTableOfSizes}" type="button">Таблица размеров</button>
</div>

<ul class="same-part-kt__sizes-list sizes-list j-size-list hide" 
     data-link="class{merge: !(selectedNomenclature^showSize) toggle='hide'}class{merge: allSizesShown toggle='visible'}{for sizesList() tmpl='productCardSizesList' ~updateSize=updateSize.bind(#data) ~selectedSize=(selectedNomenclature.selectedSize && selectedNomenclature.selectedSize.characteristicId) ~getDeliveryInfo=getDeliveryInfoBySize}class{merge: blinkSizes toggle='blinking'}{on 'animationend' removeBlink}">
           <li class="sizes-list__item">
                <label class='active disabled' >
                    <span class="sizes-list__size">0</span>
                    <span class="sizes-list__size-ru"></span>
                    <span class="sizes-list__suitable-mark"></span>
                </label>
            </li>
</ul>
<button class="same-part-kt__all-sizes" data-link="visible{:showAllSizes}{on toggleSizes}" type="button">Все размеры</button>            <div class="same-part-kt__order">

<div class="same-part-kt__btn-wrap" data-link="class{merge: product^isDigital toggle='hide'}">
    <button class="same-part-kt__btn-buy btn-base hide" data-link="class{merge: !showAddToBasketBtn() || !userIsAuth || selectedNomenclature^isPreorder toggle='hide'}{on $adult.proceedIfAdultConfirmed product.adult buyItNow #data}">Купить сейчас</button>

    <button class="btn-main hide" data-link="class{merge: !showAddToBasketBtn() toggle='hide'}{on $adult.proceedIfAdultConfirmed product.adult addToBasket #data}">
        <span class="hide-mobile" data-link="(selectedNomenclature^isPreorder ? 'Предзаказ' : 'Добавить в корзину')">Добавить в корзину</span>
        <span class="hide-desktop" data-link="(selectedNomenclature^isPreorder ? 'Предзаказ' : 'В корзину')">В корзину</span>
    </button>
    
    <a class="btn-base j-go-to-basket hide" href="/lk/basket" data-link="class{merge: !selectedNomenclature^addedToBasket toggle='hide'}">
        Перейти в корзину
    </a>
    
    <button class="btn-main hide" data-link="class{merge: !showAddToBookingBtn() toggle='hide' onError='hide'}{on $adult.proceedIfAdultConfirmed product.adult addToBooking #data}">
        Забронировать
    </button>
    
    <div class="same-part-kt__btn-qt btn-qt-goods hide" data-link="class{merge: !showQntCntBookingBtns() toggle='hide' onError='hide'}">
        <button class="btn-qt-goods__edit btn-qt-goods__edit--minus" onerror='' data-link="{on $services.booking.changeQty (selectedNomenclature^selectedSize && selectedNomenclature^selectedSize^characteristicId) (-1)}">-</button>
        <a href="/lk/booking" class="btn-qt-goods__text">В корзине <span onerror='' data-link="text{:(selectedNomenclature^selectedSize ? $services.booking.getQty(selectedNomenclature^selectedSize && selectedNomenclature^selectedSize^characteristicId) : '')}"></span> шт.</a>
        <button class="btn-qt-goods__edit btn-qt-goods__edit--plus" onerror='' data-link="class{merge: selectedNomenclature^selectedSize && ($services.booking.getQty(selectedNomenclature^selectedSize && selectedNomenclature^selectedSize^characteristicId) >= selectedNomenclature^selectedSize && selectedNomenclature^selectedSize.quantity) toggle='disabled'}{on $services.booking.changeQty (selectedNomenclature^selectedSize && selectedNomenclature^selectedSize^characteristicId) 1}">+</button>
    </div>

    <button class="btn-main" data-link="class{merge: !showAddToWlBtn() toggle='hide'}{on $adult.proceedIfAdultConfirmed product.adult addToWl #data}">
        В избранное
    </button>
    
    <p class="btn-main disabled j-add-to-wait-msg hide" data-link="class{merge: !showMoveToWlBtn() toggle='hide'}">
        Добавлено в избранное
    </p>
</div>

    <button class="same-part-kt__to-poned hide-mobile btn-heart hide" type="button" aria-label="Добавить в избранное"
            data-link="class{merge: !selectedNomenclature^addToPonedEnable toggle='hide'}class{merge: isItemPoned() toggle='active'}{on $adult.proceedIfAdultConfirmed product.adult togglePonedStatus #data}">
    </button>
            </div>
            <div class="same-part-kt__header-wrap hide-desktop">

    <h1 class="same-part-kt__header"><span data-link="text{:product^brandName}">FIFINE</span> /  <span data-link="text{:product^goodsName}">FIFINE / Конденсаторный студийный стримерский микрофон для геймеров FIFINE K669B</span></h1>
    <div class="same-part-kt__spec-action">

<div class="spec-action hide"
     data-link="class{merge:(selectedNomenclature^promoText == null || selectedNomenclature^promoText == '')  toggle='hide'}
     {include tmpl='productCardPromoText'}style{:~getCustomPromoPanelStyle(selectedNomenclature^promoText)}">
</div>    </div>
    <div class="same-part-kt__brand-logo hide-desktop">

<a class="img-plug j-wba-card-item" id="brandBannerImgRef" href="/brands/fifine" title="FIFINE" data-name-for-wba="Item_Brand_Photo" data-link="title{:product^brandName}href{:product^brandUrl}target{: isPopup ? '_blank' : '_self'}{on $analitic.proceedAndSave 'IBP'}">
    <img src="//images.wbstatic.net/brands/small/new/78465.jpg" alt="FIFINE" width="120" height="50" data-link="alt{:product^brandName}src{:~forBrandLogoFromId(product^brandSiteId)}" />
</a>
    </div>
    <div class="same-part-kt__common-info">


<p class="same-part-kt__article">
    <span class="hide-mobile">Артикул:</span>
    <span class="hide-desktop">Арт:</span>
    <span id="productNmId" data-link="text{: selectedNomenclature^nmId}{on copyNmId}">12018129</span>
</p>

<a class="same-part-kt__review-wrap j-wba-card-item" id="comments_reviews_link" data-name-for-wba="Item_Feedback_Top" data-link="{on isPopup ? $void : $moveToAnchor 'footerTabs' true true}href{urlForGood:selectedNomenclature^nmId true targetInfo^targetUrl 'Comments' isAdv}" href="/catalog/12018129/detail.aspx?targetUrl=EX#Comments">
    <span class="same-part-kt__rating stars-line star5" data-link="class{: 'same-part-kt__rating stars-line star' + product^star}">
        <span data-link="text{: product^star}">5</span>
    </span>
    <span class="same-part-kt__count-review" data-link="{include tmpl='productCardCommentsCount'}">
130 отзывов    </span>
</a>
<p class="same-part-kt__order-quantity j-orders-count-wrapper hide" data-link="class{merge: selectedNomenclature^ordersCount < 1 toggle='hide'}">Купили <span data-link="{include tmpl='productCardOrderCount' ^~ordersCount=selectedNomenclature^ordersCount}"></span></p>
    </div>
            </div>
            <div class="same-part-kt__delivery-advantages">
                <div class="same-part-kt__delivery-wrap">

<p class="same-part-kt__digital-info hide"
      data-link="class{merge:!product^isDigital toggle='hide'}text{:product^isVideo ? 'Видеоматериалы будут доступны для просмотра в Личном кабинете сразу после покупки' : product^isActivationKey ? 'Ключ активации будет доступен сразу после покупки в Личном кабинете, в полной версии сайта' : 'Электронная книга будет доступна для скачивания в Личном кабинете сразу после покупки'}">
    Электронная книга будет доступна для скачивания в Личном кабинете сразу после покупки
</p>

    <div class="same-part-kt__delivery hide"
         data-link="class{merge: !selectedNomenclature^deliveryInfoEnable toggle='hide'}">
        <div data-link="{include deliveryHelper^deliveryInfoModel tmpl=deliveryHelper^template}"></div>
    </div>
                </div>

                <div class="same-part-kt__seller-wrap" data-link="{include #data^currentSupplier tmpl=suppliersHelper.infoTmpl ~showSellerCatalog=~wbSettings.currentLocale=='ru' ~orgForms=suppliersHelper.orgForms ~cardFullModel=(#data^currentSupplier && #data^currentSupplier.isDefaultSupplier)}"></div>

                <div class="same-part-kt__logo-wrap hide-mobile">
                    <div class="same-part-kt__brand-logo">

<a class="img-plug j-wba-card-item" id="brandBannerImgRef" href="/brands/fifine" title="FIFINE" data-name-for-wba="Item_Brand_Photo" data-link="title{:product^brandName}href{:product^brandUrl}target{: isPopup ? '_blank' : '_self'}{on $analitic.proceedAndSave 'IBP'}">
    <img src="//images.wbstatic.net/brands/small/new/78465.jpg" alt="FIFINE" width="120" height="50" data-link="alt{:product^brandName}src{:~forBrandLogoFromId(product^brandSiteId)}" />
</a>
                    </div>
                </div>

                <div class="same-part-kt__advantages advantages" data-link="class{merge: product^isDigital toggle='hide'}">
                    <ul class="advantages__list">
                        <li class="advantages__item advantages__item--delivery hide" data-link="class{merge:selectedNomenclature^addToBookingEnable || selectedNomenclature^isComputedDeliveryCost || selectedNomenclature^allSizesSoldOut toggle='hide'}">Бесплатная доставка</li>
                        <li class="advantages__item advantages__item--fitting hide" data-link="class{merge: selectedNomenclature^isCargo || !product.canFit toggle='hide'}">Примерка</li>
                        <li class="advantages__item advantages__item--refund hide" data-link="class{merge:product.nonRefundable||selectedNomenclature^allSizesSoldOut || selectedNomenclature^isCargo toggle='hide'}">21 день на возврат</li>
                        <li class="advantages__item advantages__item--rise hide" data-link="class{merge:!selectedNomenclature^isCargo || selectedNomenclature^isComputedDeliveryCost toggle='hide'}">Бесплатный подъем на этаж</li>
                    </ul>
                </div>
                <div class="alcohol-warning hide" data-link="class{merge:!selectedNomenclature^addToBookingEnable || !product.adult toggle='hide'}">
                    <p class="alcohol-warning__text">
                        Wildberries не продаёт и не доставляет алкогольную продукцию. Вы можете забронировать интересующий товар и забрать его в магазинах партнёров.
                    </p>
                    <div class="warning-info-alcohol">Черезмерное употребление алкоголя вредит здоровью</div>
                </div>
            </div>
                <section class="same-part-kt__other-offers other-offers other-offers--short hide-mobile j-other-offers" data-wba-variant="top"
                         data-link="{if (multipleSellersHelper && multipleSellersHelper^canRender && !fromAd) tmpl=(multipleSellersHelper && multipleSellersHelper.template) ~sellers=(multipleSellersHelper && multipleSellersHelper.sellersShort) ~totalCount=(multipleSellersHelper && multipleSellersHelper.sellers && multipleSellersHelper.sellers.length) ~onCardClicked=(multipleSellersHelper && multipleSellersHelper.onCardClicked)
                                ~orgForms = multipleSellersHelper && multipleSellersHelper.supplierHelper.orgForms}">
                </section>
    </div>
</div>    </div>

    <div class="product-detail__section-wrap">
        <h3 class="product-detail__title-mobile hide-desktop">О товаре</h3>
        <div class="product-detail__details-wrap">
            <section class="product-detail__details details hide" data-link="class{merge: !product^discountReason toggle='hide'}{collapsibleBlock itemSelector='.j-discount' maxCollapsedHeight=(~wbSettings^displayMode=='m' ? 40 : 44) collapsedMsg='Развернуть причину уценки' unCollapsedMsg='Свернуть причину уценки'}">
                <h2 class="details__header section-header">Причина уценки</h2>
                <div class="details__content collapsable">
                    <div class="collapsable__content j-discount">
                        <p class="collapsable__text" data-link="text{:product^discountReason}"></p>
                    </div>
                </div>
            </section>

            <section class="product-detail__details details hide" data-link="class{merge: !product^consist toggle='hide'}{collapsibleBlock itemSelector='.j-consist' maxCollapsedHeight=(~wbSettings^displayMode=='m' ? 40 : 44) collapsedMsg='Развернуть состав' unCollapsedMsg='Свернуть состав'}">
                <h2 class="details__header section-header">Состав</h2>
                <div class="details__content collapsable">
                    <div class="collapsable__content j-consist" data-link="text{:product^consist}">
                        <p class="collapsable__text" data-link="text{:product^consist}"></p>
                    </div>
                </div>
            </section>

            <section class="product-detail__details details">
                <div class="details__header-wrap" data-link="class{merge: !product^description toggle='hide'}">
                    <h2 class="details__header section-header">Описание</h2>


<div class="details__link-wrap hide" data-link="class{merge:!promoUrl toggle='hide'}">
    <a class="details__link j-detailed-review j-wba-card-item j-wba-card-item-show" data-link="href{:promoUrl}" target="_blank" data-name-for-wba="Item_Detailed_Review">Подробный обзор</a>
</div>                </div>
                <div class="details__content collapsable" data-link="{collapsibleBlock btnClass='j-wba-card-item j-wba-card-item-show j-description-btn' nameForWba='Item_Description_More' itemSelector='.j-description' maxCollapsedHeight=(~wbSettings^displayMode=='m' ? 40 : 44) collapsedMsg='Развернуть описание' unCollapsedMsg='Свернуть описание'}class{merge: !product^description toggle='hide'}">
                    <div class="collapsable__content j-description">
                        <p class="collapsable__text" data-link="text{:product^description}">Отлично подходит для подкастинга, озвучивания потоковых игр на Twitch и т.д. Большой диафрагменный конденсаторный микрофон, который сочетает в себе качественный захват звука с легкостью подключаемого USB-соединения на компьютерах Mac и Windows, без каких-либо драйверов, без необходимости использования внешней звуковой карты. Микрофон с регулятором громкости позволяет легко регулировать уровень входного сигнала.Особенности: - Для Windows и Mac;- Противоударный цельнометаллический корпус;- Удобный регулятор громкости на корпусе. Не прерывайтесь на настройку в процессе игры или вещания;- Мониторинг в реальном времени позволяет подстраивать ваш голос под ситуацию во время записи. Не беспокойте себя пост-продакшном:- Тяжеловесная противоскользящая подставка, обеспечивающая вибро- и шумоизоляцию;- Гибкая настройка положения микрофона по высоте и углу наклона. Комплектация:- Микрофон FIFINE K669;- Регулируемая стойка;- USB-кабель;- Буклет с технической информацией;- Коробка.</p>
                    </div>
                </div>
                <div class="details__content collapsable" data-link="class{merge: !(product^groupedAddedOptions && product^groupedAddedOptions^length > 0) toggle='hide'}" style="position: relative;">
                    <div data-link="{collapsibleBlock btnClass='j-parameters-btn j-wba-card-item j-wba-card-item-show' nameForWba='Item_Parameters_More' itemSelector='.j-add-info-section' maxCollapsedHeight=(~wbSettings^displayMode=='m' ? 76 : 320) collapsedMsg='Развернуть характеристики' unCollapsedMsg='Свернуть характеристики' useGradient=true}">
                        <div class="collapsable__content j-add-info-section">


<div class="product-params" data-link="{include tmpl='productCardOptions' ^~groupedAddedOptions=product^groupedAddedOptions}">
        <table class="product-params__table">
                    <caption class="product-params__caption">Общие характеристики</caption>
                    <tbody>
                        <tr class="product-params__row">
                            <th class="product-params__cell">
                                <span class="product-params__cell-decor"><span>Гарантийный срок</span></span>
                            </th>
                            <td class="product-params__cell">1год</td>
                        </tr>
                    </tbody>
                    <tbody>
                        <tr class="product-params__row">
                            <th class="product-params__cell">
                                <span class="product-params__cell-decor"><span>Модель</span></span>
                            </th>
                            <td class="product-params__cell">K669B_FIFINE; К669В; K669B</td>
                        </tr>
                    </tbody>
                    <caption class="product-params__caption">Питание</caption>
                    <tbody>
                        <tr class="product-params__row">
                            <th class="product-params__cell">
                                <span class="product-params__cell-decor"><span>Типоразмер элемента питания</span></span>
                            </th>
                            <td class="product-params__cell">USB</td>
                        </tr>
                    </tbody>
                    <caption class="product-params__caption">Другие функции</caption>
                    <tbody>
                        <tr class="product-params__row">
                            <th class="product-params__cell">
                                <span class="product-params__cell-decor"><span>Транспортировка</span></span>
                            </th>
                            <td class="product-params__cell">не опасный груз</td>
                        </tr>
                    </tbody>
                    <tbody>
                        <tr class="product-params__row">
                            <th class="product-params__cell">
                                <span class="product-params__cell-decor"><span>Хрупкость</span></span>
                            </th>
                            <td class="product-params__cell">хрупкое</td>
                        </tr>
                    </tbody>
                    <caption class="product-params__caption">Технические особенности</caption>
                    <tbody>
                        <tr class="product-params__row">
                            <th class="product-params__cell">
                                <span class="product-params__cell-decor"><span>Чувствительность</span></span>
                            </th>
                            <td class="product-params__cell">34 дБ</td>
                        </tr>
                    </tbody>
                    <caption class="product-params__caption">Дополнительная информация</caption>
                    <tbody>
                        <tr class="product-params__row">
                            <th class="product-params__cell">
                                <span class="product-params__cell-decor"><span>Вес товара с упаковкой (г)</span></span>
                            </th>
                            <td class="product-params__cell">540 г</td>
                        </tr>
                    </tbody>
                    <tbody>
                        <tr class="product-params__row">
                            <th class="product-params__cell">
                                <span class="product-params__cell-decor"><span>Высота предмета</span></span>
                            </th>
                            <td class="product-params__cell">6 см</td>
                        </tr>
                    </tbody>
                    <tbody>
                        <tr class="product-params__row">
                            <th class="product-params__cell">
                                <span class="product-params__cell-decor"><span>Высота упаковки</span></span>
                            </th>
                            <td class="product-params__cell">6 см</td>
                        </tr>
                    </tbody>
                    <tbody>
                        <tr class="product-params__row">
                            <th class="product-params__cell">
                                <span class="product-params__cell-decor"><span>Глубина упаковки</span></span>
                            </th>
                            <td class="product-params__cell">18 см</td>
                        </tr>
                    </tbody>
                    <tbody>
                        <tr class="product-params__row">
                            <th class="product-params__cell">
                                <span class="product-params__cell-decor"><span>Доп. опции микрофона</span></span>
                            </th>
                            <td class="product-params__cell">студийный микрофон</td>
                        </tr>
                    </tbody>
                    <tbody>
                        <tr class="product-params__row">
                            <th class="product-params__cell">
                                <span class="product-params__cell-decor"><span>Назначение микрофона</span></span>
                            </th>
                            <td class="product-params__cell">для компьютеров</td>
                        </tr>
                    </tbody>
                    <tbody>
                        <tr class="product-params__row">
                            <th class="product-params__cell">
                                <span class="product-params__cell-decor"><span>Назначение товара</span></span>
                            </th>
                            <td class="product-params__cell">микрофон</td>
                        </tr>
                    </tbody>
                    <tbody>
                        <tr class="product-params__row">
                            <th class="product-params__cell">
                                <span class="product-params__cell-decor"><span>Повод</span></span>
                            </th>
                            <td class="product-params__cell">новый год</td>
                        </tr>
                    </tbody>
                    <tbody>
                        <tr class="product-params__row">
                            <th class="product-params__cell">
                                <span class="product-params__cell-decor"><span>Сопротивление</span></span>
                            </th>
                            <td class="product-params__cell">1000 Ом</td>
                        </tr>
                    </tbody>
                    <tbody>
                        <tr class="product-params__row">
                            <th class="product-params__cell">
                                <span class="product-params__cell-decor"><span>Тип микрофона</span></span>
                            </th>
                            <td class="product-params__cell">конденсаторный</td>
                        </tr>
                    </tbody>
                    <tbody>
                        <tr class="product-params__row">
                            <th class="product-params__cell">
                                <span class="product-params__cell-decor"><span>Тип связи</span></span>
                            </th>
                            <td class="product-params__cell">проводной</td>
                        </tr>
                    </tbody>
                    <tbody>
                        <tr class="product-params__row">
                            <th class="product-params__cell">
                                <span class="product-params__cell-decor"><span>Частотный диапазон</span></span>
                            </th>
                            <td class="product-params__cell">20 кГц</td>
                        </tr>
                    </tbody>
                    <tbody>
                        <tr class="product-params__row">
                            <th class="product-params__cell">
                                <span class="product-params__cell-decor"><span>Ширина упаковки</span></span>
                            </th>
                            <td class="product-params__cell">13 см</td>
                        </tr>
                    </tbody>
                    <tbody>
                        <tr class="product-params__row">
                            <th class="product-params__cell">
                                <span class="product-params__cell-decor"><span>Страна производства</span></span>
                            </th>
                            <td class="product-params__cell">Китай</td>
                        </tr>
                    </tbody>
                    <tbody>
                        <tr class="product-params__row">
                            <th class="product-params__cell">
                                <span class="product-params__cell-decor"><span>Комплектация</span></span>
                            </th>
                            <td class="product-params__cell">USB-кабель; микрофон; стойка</td>
                        </tr>
                    </tbody>
        </table>
</div>
                        </div>
                    </div>
                </div>
            </section>
            
            <div class="product-detail__description-error description-error hide-mobile">

<div class="description-error">
    <p class="description-error__text">
        Информация о технических характеристиках, комплекте поставки, стране изготовления и внешнем виде товара носит справочный характер и основывается на последних доступных сведениях от продавца
    </p>

    <button class="description-error__btn j-description-error-btn j-wba-card-item j-wba-card-item-show" data-name-for-wba="Item_Inaccuracy" data-link="class{merge: hideContentError toggle='hide'}{on showErrorInformer}" type="button">
        <span>Нашли неточность в описании?</span>
    </button>
</div>
            </div>
        </div>

            <section class="product-detail__other-offers other-offers other-offers--short hide-desktop j-other-offers" data-wba-variant="top" data-link="{if (multipleSellersHelper && multipleSellersHelper^canRender && !fromAd) tmpl=(multipleSellersHelper && multipleSellersHelper.template)
                     ~sellers=(multipleSellersHelper &&  multipleSellersHelper.sellersShort)
                     ~totalCount=(multipleSellersHelper && multipleSellersHelper.sellers && multipleSellersHelper.sellers.length)
                     ~orgForms = multipleSellersHelper && multipleSellersHelper.supplierHelper.orgForms}">
            </section>

        <div class="product-detail__short-wrap">
            <div class="product-detail__short-slider" data-link="{include tmpl='productCardRecommendations' ~useRecommendations=true ^~nmIds=selectedNomenclature.relatedGoodsIds ~isFinishLook=true ~visible=3 ~title='Завершите образ' ~targetUrl='CL' ~analiticsCode='ICF'}"></div>
            <div class="product-detail__short-slider" data-link="{include tmpl='productCardRecommendations' ~useRecommendations=true ~visible=2 ~title='С товаром рекомендуют' ~targetUrl='WR' ~fetchUrl='/recommendations/recommended-by-nm' ^~seeAllUrl=recommendationUrlHelper().recommendedByNm ~showAllSeparate=true ^~query_nmId=selectedNomenclature.nmId sameWindow=true ~analiticsCode='ICR'}"></div>
            <div class="product-detail__price-history" data-link="{if (priceHistoryHelper && priceHistoryHelper^isReady) tmpl='priceHistoryChart'}"></div>
        </div>
    </div>
    <div class="product-detail__search-tags" data-link="{if (searchTags != null && searchTags^tagsViewModels && searchTags^tagsViewModels^length > 0) tmpl='productCardSearchTags' ~analitic=$analitic}">

<section class="search-tags limited" data-draw-type="LimitedByCss" >
        <h2 class="search-tags__header">C этим товаром искали</h2>
    <ul class="search-tags__list j-tags-list">
                    <li class="search-tags__item j-tag">
                        <a href="/catalog/0/search.aspx?search=%d0%bd%d0%b0%d1%83%d1%88%d0%bd%d0%b8%d0%ba%d0%b8&amp;targeturl=ST&amp;xsearch=true">наушники</a>
                    </li>
                    <li class="search-tags__item j-tag">
                        <a href="/catalog/0/search.aspx?search=%d0%bc%d0%b8%d0%ba%d1%80%d0%be%d1%84%d0%be%d0%bd&amp;targeturl=ST&amp;xsearch=true">микрофон</a>
                    </li>
                    <li class="search-tags__item j-tag">
                        <a href="/catalog/0/search.aspx?search=%d0%bc%d0%b8%d0%ba%d1%80%d0%be%d1%84%d0%be%d0%bd&#x2B;%d0%ba%d0%b0%d1%80%d0%b0%d0%be%d0%ba%d0%b5&amp;targeturl=ST&amp;xsearch=true">микрофон караоке</a>
                    </li>
                    <li class="search-tags__item j-tag">
                        <a href="/catalog/0/search.aspx?search=%d0%bc%d0%b8%d0%ba%d1%80%d0%be%d1%84%d0%be%d0%bd&#x2B;%d0%bf%d0%b5%d1%82%d0%bb%d0%b8%d1%87%d0%bd%d1%8b%d0%b9&amp;targeturl=ST&amp;xsearch=true">микрофон петличный</a>
                    </li>
                    <li class="search-tags__item j-tag">
                        <a href="/catalog/0/search.aspx?search=%d1%80%d0%b0%d0%b7%d0%b2%d0%b5%d1%82%d0%b2%d0%b8%d1%82%d0%b5%d0%bb%d1%8c&#x2B;%d0%b4%d0%bb%d1%8f&#x2B;%d0%bd%d0%b0%d1%83%d1%88%d0%bd%d0%b8%d0%ba%d0%be%d0%b2&#x2B;%d0%b8&#x2B;%d0%bc%d0%b8%d0%ba%d1%80%d0%be%d1%84%d0%be%d0%bd%d0%b0&amp;targeturl=ST&amp;xsearch=true">разветвитель для наушников и микрофона</a>
                    </li>
                    <li class="search-tags__item j-tag">
                        <a href="/catalog/0/search.aspx?search=%d0%bd%d0%b0%d1%83%d1%88%d0%bd%d0%b8%d0%ba%d0%b8&#x2B;%d1%81&#x2B;%d0%bc%d0%b8%d0%ba%d1%80%d0%be%d1%84%d0%be%d0%bd%d0%be%d0%bc&#x2B;%d0%b4%d0%bb%d1%8f&#x2B;%d0%ba%d0%be%d0%bc%d0%bf%d1%8c%d1%8e%d1%82%d0%b5%d1%80%d0%b0&amp;targeturl=ST&amp;xsearch=true">наушники с микрофоном для компьютера</a>
                    </li>
                    <li class="search-tags__item j-tag">
                        <a href="/catalog/0/search.aspx?search=%d1%82%d0%b0%d0%b9%d0%bc%d0%b5%d1%80&#x2B;%d0%b4%d0%bb%d1%8f&#x2B;%d1%80%d0%be%d0%b7%d0%b5%d1%82%d0%ba%d0%b8&amp;targeturl=ST&amp;xsearch=true">таймер для розетки</a>
                    </li>
                    <li class="search-tags__item j-tag">
                        <a href="/catalog/0/search.aspx?search=%d0%b8%d0%b3%d1%80%d0%be%d0%b2%d1%8b%d0%b5&#x2B;%d0%bd%d0%b0%d1%83%d1%88%d0%bd%d0%b8%d0%ba%d0%b8&#x2B;%d1%81&#x2B;%d0%bc%d0%b8%d0%ba%d1%80%d0%be%d1%84%d0%be%d0%bd%d0%be%d0%bc&amp;targeturl=ST&amp;xsearch=true">игровые наушники с микрофоном</a>
                    </li>
                    <li class="search-tags__item j-tag">
                        <a href="/catalog/0/search.aspx?search=%d0%b1%d0%bb%d1%8e%d1%82%d1%83%d0%b7&#x2B;%d0%b3%d0%b0%d1%80%d0%bd%d0%b8%d1%82%d1%83%d1%80%d0%b0&#x2B;%d0%b4%d0%bb%d1%8f&#x2B;%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b0&#x2B;%d1%81&#x2B;%d0%bc%d0%b8%d0%ba%d1%80%d0%be%d1%84%d0%be%d0%bd%d0%be%d0%bc&amp;targeturl=ST&amp;xsearch=true">блютуз гарнитура для телефона с микрофоном</a>
                    </li>
                    <li class="search-tags__item j-tag">
                        <a href="/catalog/0/search.aspx?search=%d0%ba%d1%80%d0%b0%d1%81%d0%ba%d0%be%d0%bf%d1%83%d0%bb%d1%8c%d1%82&#x2B;%d0%bf%d0%bd%d0%b5%d0%b2%d0%bc%d0%b0%d1%82%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8%d0%b9&amp;targeturl=ST&amp;xsearch=true">краскопульт пневматический</a>
                    </li>
    </ul>
</section>    </div>
        <div class="product-detail__goods-slider j-promo-carousel-wrapper" data-link="{include tmpl='productCardRecommendations' ~useRecommendations=false ~title='Рекламный блок' ~targetUrl='PB' ~fetchUrl='/content/promocarouselv4bynm' ^~seeAllUrl=recommendationUrlHelper().promo ~analiticsCode='ICA'}"></div>
    <div class="product-detail__goods-slider" data-link="{include tmpl='productCardRecommendations' ~useRecommendations=true ~title='Похожие товары' ~targetUrl='SG' ~fetchUrl='/recommendations/similar-by-nm' ^~query_nmId=selectedNomenclature.nmId ^~seeAllUrl=recommendationUrlHelper().similarGoods ~showAllSeparate=true ~markupBlock='580e1c9b65bf1957bc3aca44' ~analiticsCode='ICS'}"></div>
    <div class="product-detail__goods-slider" data-link="{include tmpl='productCardRecommendations' ~useRecommendations=true ~title='С этим товаром покупали' ~fetchUrl='/recommendations/also-buy-by-nm' ~targetUrl='AB' ^~query_nmId=selectedNomenclature.nmId ^~seeAllUrl=recommendationUrlHelper().alsoBuy ~showAllSeparate=true ~markupBlock='580e1ca85a658822b0f63a55' ~analiticsCode='ICB'}"></div>
    <div class="product-detail__video-review" data-link="{if showRecommendationCarousel tmpl='productCardVideoReview'}"></div>

    <section class="product-detail__other-big other-offers other-offers--big hide-mobile j-other-offers" id="full-list" data-wba-variant="bottom"
             data-link="{if (multipleSellersHelper && multipleSellersHelper^canRender && multipleSellersHelper.sellers && ~wbSettings^displayMode == 'd') tmpl=(multipleSellersHelper && multipleSellersHelper.template) ~sellers=(multipleSellersHelper && multipleSellersHelper.sellers)
             ~orgForms = multipleSellersHelper && multipleSellersHelper.supplierHelper.orgForms
             ~cardFullModel=true ~onCardClicked=(multipleSellersHelper && multipleSellersHelper.onCardClicked)
             ~reportToSupplierService=(multipleSellersHelper && multipleSellersHelper.reportToSupplierService)}">
    </section>
    



<div class="product-detail__looks" data-link="{if showRecommendationCarousel tmpl='productCardLooksPreview'}" target="_blank"></div>

<button class="btn-quick-nav j-quicknav" type="button">К началу страницы</button><section class="product-detail__user-activity user-activity">
    <div class="user-activity__header-wrap">
        <h2 class="user-activity__header section-header" data-text-alternative="Отзывы, вопросы и статьи" data-text-original="Отзывы и вопросы">Отзывы и вопросы</h2>
        <button class="user-activity__menu hide-desktop" aria-label="Правила оформления отзывов и вопросов" data-link="{tooltip trigger='click' tmplName='reviewRulesTooltipster' useBind=true classes='i-tooltip-comment-rules' distance=8 tmplData=#data pos='alignright bottom' alignBy='.user-activity__item'}" type="button"></button>
    </div>

    <div class="user-activity__tabs-wrap">
        <ul class="user-activity__tabs" id="footerTabs">
            <li class="user-activity__tab active" data-content="Comments" data-link="{lazyBlockLoader onLoadCallback=initComments canReload=true}class{merge: currentTab == 'c' toggle='active'}">
                <a id="a-Comments" data-link="html{:'Отзывы ' + ~nonBreakingSpaceFormatted(product^feedbacks)}{on switchTab 'c'}">Отзывы 130</a>
            </li>
                <li class="user-activity__tab" data-content="Questions" data-link="class{merge: currentTab == 'q' toggle='active'}">
                    <a id="a-Questions" data-link="{on switchTab 'q'}">
                        Вопросы <span data-link="html{: ~nonBreakingSpaceFormatted(product^questionsCount || 0) }">0</span>
                    </a>
                </li>
                <li class="user-activity__tab j-tab-articles" data-content="Articles" data-link="class{merge: currentTab == 'p' toggle='active'}class{merge:articlesCount == 0 toggle='hide'}">
                    <a id="a-Articles" href="#" data-link="{on switchTab 'p'}">Статьи <span data-link="html{: ~nonBreakingSpaceFormatted(articlesCount || 0)}"></span></a>
                </li>
        </ul>
        <button class="user-activity__rules hide-mobile" data-link="{on showRulesPopup}" type="button">Правила оформления отзывов и вопросов</button>
    </div>

    <div class="user-activity__content" id="tabs-content">
        <div id='newFeedback' class="new-feedback">
            <div class="new-feedback__wrap" data-link="{on commentsEditor && commentsEditor^ready ? destroyCommentsEditor : commentsEditor && commentsEditor^isUnauthorize ? $void : initCommentsEditor}visible{:currentTab === 'c'}">
                <div class="new-feedback__content">
                    <button class="new-feedback__btn btn-main j-wba-card-item" data-name-for-wba="Item_Feedback_GiveFeedback" data-link="class{merge: commentsEditor && commentsEditor^isUnauthorize toggle='disabled'}text{:(commentsEditor && commentsEditor^ready && !commentsEditor^isUnauthorize) ? 'Закрыть отзыв' : 'Написать отзыв'}" type="button">Написать отзыв</button>
                    <p class="new-feedback__message" data-link="{if commentsEditor && commentsEditor^isUnauthorize tmpl='feedbackNotAuthorizedTmpl' ^~msg=commentsEditor && commentsEditor^unathorizeMsg}class{merge: !(commentsEditor && commentsEditor^isUnauthorize) toggle='hide'}"></p>
                </div>
            </div>
            <div data-link="{if commentsEditor && commentsEditor^ready tmpl='CommentsForm'}visible{:currentTab === 'c'}"></div>
            <div data-link="{if questionsEditor && questionsEditor^ready ^tmpl=(questionsEditor && questionsEditor^isAuth) ? 'QuestionsForm' : 'NotAuthorizeForm'}visible{:currentTab === 'q'}"></div>
        </div>
        <div class="comments" id="Comments" data-link="visible{:currentTab == 'c'}">
            <div data-link="{if comments != null && comments^ready tmpl='ProductComments'}">
            </div>
        </div>
            <div class="questions" id="Questions" data-link="{if questions && questions^ready tmpl='ProductQuestions'}visible{:currentTab == 'q'}">
            </div>
        <div class="articles" id="Articles" data-link="{if posts && posts^ready tmpl='ProductPosts'}visible{:currentTab == 'p'}"></div>
    </div>
</section>

    <div class="product-detail__recently-watched" data-link="{if renderRecent tmpl='producCardRecent'}"></div>

    <div class="product-detail__description-error description-error hide-desktop">

<div class="description-error">
    <p class="description-error__text">
        Информация о технических характеристиках, комплекте поставки, стране изготовления и внешнем виде товара носит справочный характер и основывается на последних доступных сведениях от продавца
    </p>

    <button class="description-error__btn j-description-error-btn j-wba-card-item j-wba-card-item-show" data-name-for-wba="Item_Inaccuracy" data-link="class{merge: hideContentError toggle='hide'}{on showErrorInformer}" type="button">
        <span>Нашли неточность в описании?</span>
    </button>
</div>
    </div>
</div>
    </div>

    <button class="btn-quick-nav j-quicknav" type="button">К началу страницы</button>

<script id="appTemplate" type="text/x-jsrender">
    {^{include tmpl=router.current router.viewModel /}}
</script>


    <script id="criticalError" type="text/x-jsrender">
        <div class="error500" id="error500">
            <div class="error500__container">
                <div class="error500__content">
                    <h1 class="error500__title">Что-то пошло не так</h1>
                    <div class="text error500__desc">
                        Мы уже делаем все возможное, чтобы это исправить. Попробуйте повторить попытку позднее. А пока Вы можете продолжить выбирать товары.
                    </div>
                    <a class="btn-main" href="/">На главную</a>
                    <div class="error500__recommend" data-link="{recommendations fetchUrl='/recommendations/top-sale' title='Хит продаж'}"></div>
                </div>
            </div>
        </div>
    </script>


<script id="absoluteCriticalError" type="text/x-jsrender">
    <p>Произошла критическая ошибка. Пожалуйста, попробуйте обновить страницу</p>
</script>




<script>
    document.addEventListener('DOMContentLoaded', function(){
        (new WbSpaModel).$localziation = {
                yes: 'Да',
                no: 'Да',
                close: 'Закрыть',
                cancel: 'Отменить',
                selected: 'Выбран',
                pickupAt: 'Заберу отсюда',
                deliverHere: 'Доставить сюда',
                increaseAndOrder: 'Увеличить количество и заказать',
                showMore: 'Показать еще',
                phoneAlreadyInUse: 'Указанный Вами телефон уже используется',
                availableSizes: 'Размеры в наличии',
                addToCart: 'Добавить в корзину',
                addedToCart: 'Товар добавлен в корзину',
                addToPoned: 'Добавить в избранное',
                addedToPoned: 'Товар добавлен в избранное',
                recentlyViewed: 'Вы недавно смотрели',
                viewAll: 'Смотреть все',
                forAmount: 'за',
                serverError: 'Ошибка сервера',
                russianSize: 'Российский размер',
                manufactureSize: 'Размер производителя',
                noGoodsFound: 'Товаров не найдено. Пожалуйста расширьте поиск.',
                quickView: 'Быстрый просмотр',
                orderReady: 'Заказ готов к получению',
                myAddresses: 'Мои адреса',
                noSavedAddresses: 'Нет сохраненных адресов',
                choose: 'Выбрать',
                chooseDifferentAddress: 'Выбрать другой адрес',
                chooseDeliveryAddress: 'Выбрать адрес доставки',
                pay: 'Оплатить',
                payVariable: 'Перейти к оплате',
                haveUnpaidItems: 'У вас есть неоплаченные товары',
                haveUnpaidItemsVariable: 'У Вас есть <span>неоплаченные</span> товары на&nbsp;сумму',
                atCourier: 'Выдан курьеру',
                sortPopular: "По популярности",
                sortRate: "По рейтингу",
                sortPrice: "По цене",
                sortSale: "По скидке",
                sortNewly: "По обновлению",
                newlydown: "По дате добавления ↓",
                newlyup: "По дате добавления ↑",
                availabilitydown: "Сначала в наличии",
                availabilityup: "Сначала не в наличии",
                pricedown: "По убыванию цены",
                priceup: "По возрастанию цены",
                sortNewlyVideoReview: "По обновлению",
                availableAgain: "Снова в наличии",
                imgLoadError: "Фото отсутствует"
            }
        });
</script>





            </div>
            
        </main>

        

<footer class="footer j-footer footer-ru" id="footer"
        data-link="
        {on 'click' '.j-dropdown-title' ~root.onMenuSelected}
        {on 'click' '.j-li-go-to-mobile-site' ~root.goToMobileSite}">
    <div class="footer__container">
        <div class="footer__nav">
            <div class="footer__service-wrap j-dropdown-footer">
                <div class="footer__list-wrap footer__list-wrap--buyers">
                    <div class="footer__header-wrap j-dropdown-title">
                        <h3 class="footer__header">Покупателям</h3>
                        <button class="footer__btn-open" type="button">Открыть</button>
                    </div>
                    <ul class="footer__list footer__list--dropdown">
                            <li class="footer__item"><a rel="nofollow" href="/services/kak-sdelat-zakaz?desktop=1">Как сделать заказ</a></li>
                        <li class="footer__item"><a rel="nofollow" href="/services/sposoby-oplaty?desktop=1">Способы оплаты</a></li>
                        <li class="footer__item"><a rel="nofollow" href="/services/besplatnaya-dostavka?desktop=1">Доставка</a></li>
                        <li class="footer__item"><a rel="nofollow" href="/services/vozvrat-tovara?desktop=1">Возврат товара</a></li>
                        <li class="footer__item"><a rel="nofollow" href="/services/vozvrat-denezhnyh-sredstv?desktop=1">Возврат денежных средств</a></li>
                        <li class="footer__item"><a rel="nofollow" href="/services/pravila-prodazhi?desktop=1">Правила продажи</a></li>
                        <li class="footer__item"><a rel="nofollow" href="/services/pravila-polzovaniya-torgovoy-ploshchadkoy?desktop=1">Правила пользования торговой площадкой</a></li>
                            <li class="footer__item"><a rel="nofollow" href="/services/voprosy-i-otvety?desktop=1">Вопросы и ответы</a></li>
                    </ul>
                </div>

                <div class="footer__inner-wrap">
                    <div class="footer__list-wrap">
                        <div class="footer__header-wrap j-dropdown-title">
                            <h3 class="footer__header">Партнерам</h3>
                            <button class="footer__btn-open" type="button">Открыть</button>
                        </div>
                        <ul class="footer__list footer__list--dropdown">

                                <li class="footer__item"><a rel="nofollow" target="_blank" href="/services/prodavayte-na-wildberries?desktop=1">Продавайте на Wildberries</a></li>

                                <li class="footer__item"><a rel="nofollow" target="_blank" href="/promo/priglashaem-k-sotrudnichestvu">Перевозчикам</a></li>

                                <li class="footer__item"><a rel="nofollow" target="_blank" href="https://point-promo.wb.ru/">Откройте пункт выдачи</a></li>

                                <li class="footer__item"><a rel="nofollow" target="_blank" href="/services/franshizniy-punkt-vydachi?desktop=1">Франшизный пункт выдачи</a></li>
                        </ul>
                    </div>

                    <div class="footer__list-wrap">
                        <div class="footer__header-wrap j-dropdown-title">
                            <h3 class="footer__header">Наши проекты</h3>
                            <button class="footer__btn-open" type="button">Открыть</button>
                        </div>
                        <ul class="footer__list footer__list--dropdown">
                            <li class="footer__item"><a rel="nofollow" target="_blank" href="https://wbmotivator.ru">ЗОЖ и спорт</a></li>
                            <li class="footer__item"><a rel="nofollow" target="_blank" href="https://wbkids.ru">Детям</a></li>
                                <li class="footer__item"><a rel="nofollow" target="_blank" href="https://vsemrabota.ru/appwb/">Трудоустройство</a></li>
                                <li class="footer__item"><a rel="nofollow" target="_blank" href="https://digital.wildberries.ru/">Цифровые товары</a></li>
                        </ul>
                    </div>
                </div>

                <div class="footer__list-wrap footer__list-wrap--company">
                    <div class="footer__header-wrap j-dropdown-title">
                        <h3 class="footer__header">Компания</h3>
                        <button class="footer__btn-open" type="button">Открыть</button>
                    </div>
                    <ul class="footer__list footer__list--dropdown">
                        <li class="footer__item"><a rel="nofollow" href="/services/o-nas?desktop=1">О нас</a></li>
                        <li class="footer__item"><a rel="nofollow" href="/services/rekvizity?desktop=1">Реквизиты</a></li>
                        <li class="footer__item"><a rel="nofollow" href="/presscenter">Пресс-центр</a></li>
                        <li class="footer__item"><a rel="nofollow" href="/services/kontakty?desktop=1">Контакты</a></li>
                            <li class="footer__item"><a target="_blank"  rel="nofollow"  href="https://vsemrabota.ru/seekers/companies/118?category=2" localize>Вакансии</a></li>
                        <li class="footer__item"><a rel="nofollow" href="/services/bug-bounty?desktop=1">Bug Bounty</a></li>
                        <li class="footer__item"><a target="_blank" rel="nofollow" href="https://t.me/wbdevs">WB.Tech</a></li>
                    </ul>
                </div>
            </div>

            <div class="footer__social-wrap">
                <div class="footer__list-wrap footer__list-wrap--download">
                    <h3 class="footer__header">Мобильные устройства</h3>
                    <ul class="footer__list">
                        <li class="footer__item"><a class="google-play" rel="nofollow noopener" target="_blank" href="https://play.google.com/store/apps/details?id=com.wildberries.ru">Загрузить из Google Play</a></li>
                        <li class="footer__item"><a class="app-store" rel="nofollow noopener" target="_blank" href="https://apps.apple.com/ru/app/wildberries/id597880187">Загрузить из AppStore</a></li>
                        <li class="footer__item"><a class="app-gallery" rel="nofollow noopener" target="_blank" href="https://appgallery8.huawei.com/#/app/C101183325">Загрузить из AppGallery</a></li>
                    </ul>
                </div>

                <div class="footer__list-wrap footer__list-wrap--social">
                    <h3 class="footer__header">Мы в соцсетях</h3>
                    <ul class="footer__list">
                        <li class="footer__item"><a class="icon-vk" rel="nofollow noopener" target="_blank" href="http://vk.com/club9695053">Вконтакте</a></li>
                            <li class="footer__item"><a class="icon-fb" rel="nofollow noopener" target="_blank" href="http://www.facebook.com/wildberries.ru">Facebook</a></li>
                            <li class="footer__item"><a class="icon-tw" rel="nofollow noopener" target="_blank" href="https://twitter.com/wildberries_ru">Twitter</a></li>
                        <li class="footer__item"><a class="icon-ok" rel="nofollow noopener" target="_blank" href="http://www.odnoklassniki.ru/wildberries">Одноклассники</a></li>
                            <li class="footer__item"><a class="icon-yt" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/Wildberriesshop">YouTube</a></li>
                        <li class="footer__item"><a class="icon-inst" rel="nofollow noopener" target="_blank" href="http://instagram.com/wildberriesru">Instagram</a></li>
                    </ul>
                </div>
            </div>
        </div>

        <div class="footer__add-info">
            <ul class="footer__pay-list pay-list">
                <li class="pay-list__item pay-list__item--visa"></li>
                <li class="pay-list__item pay-list__item--masterCard"></li>
                <li class="pay-list__item pay-list__item--mir"></li>
            </ul>

                <div class="footer__compatability">
                    <a rel="nofollow" href="/services/proverka-sovmestimosti">Проверка совместимости</a>
                </div>

            <p class="footer__copyrights">


<span>2004-2022 &copy; Wildberries</span><span class="footer__text-desktop"> — модный интернет-магазин одежды, обуви и аксессуаров. Все права защищены.</span>
    <span class="footer__text-desktop">Доставка по всей России.</span>
            </p>
        </div>
    </div>
</footer>        
    </div>

    
        <div class="navbar-mobile hide-desktop j-navbar-mobile">
            <a class="navbar-mobile__link" data-link-type="home" href="/" aria-label="Главная страница">
                <span class="navbar-mobile__icon navbar-mobile__icon--home" data-link="class{merge:type == 'home' toggle='navbar-mobile__icon--active'}"></span>
            </a>
            <span id="catalogNavbarLink" class="navbar-mobile__link" data-link-type="catalog" aria-label="Каталог">
                <span class="navbar-mobile__icon navbar-mobile__icon--catalog" data-link="class{merge:catalogState toggle='navbar-mobile__icon--active'}"></span>
            </span>
            <a class="navbar-mobile__link" href="/lk/basket" aria-label="Корзина">
            <span class="navbar-mobile__icon navbar-mobile__icon--basket" data-link="class{merge:type == 'basket' toggle='navbar-mobile__icon--active'}">
                <span class="navbar-mobile__notify hide" data-link="{:basketCount}class{merge:!basketCount toggle='hide'}"></span>
            </span>
            </a>
            <a class="navbar-mobile__link" href="/lk/favorites" aria-label="Избранные товары">
                <span class="navbar-mobile__icon navbar-mobile__icon--favorites" data-link="class{merge:type == 'poned' toggle='navbar-mobile__icon--active'}"></span>
            </a>
            <a class="navbar-mobile__link" href="/lk" aria-label="Личный кабинет">
            <span class="navbar-mobile__icon navbar-mobile__icon--profile" data-link="class{merge:type == 'profile' toggle='navbar-mobile__icon--active'}">
                <span class="navbar-mobile__notify hide" data-link="{:eventsCount}class{merge:!eventsCount toggle='hide'}"></span>
            </span>
            </a>
        </div>

        <div class="popup-country j-popup-country">
            <button class="popup__close close">Закрыть</button>
            <div class="popup__content"></div>
        </div>

            <!--noindex-->
            <div class="smm-fixed j-smm-fixed">
    <button class="smm-fixed__toggle j-btn-chat-open hide" type="button" aria-label="Онлайн чат"></button>
    <div class="smm-fixed__chat-wrap j-chat-wrap hide"></div>
</div>

            <!--/noindex-->
        <div class="jqmPopWindow update-browser-popup"></div>
    

    <script src="//static.wbstatic.net/j/app.min.js?5c2c6345d54e44b8" type="text/javascript"></script>
<script src="//static.wbstatic.net/j/spa/index.min.js?d642e8c538b96344" type="text/javascript"></script>
<script src="//static.wbstatic.net/j/swiper.min.js?f5724a625c6d1d7d" type="text/javascript"></script>
<script src="//static.wbstatic.net/j/spa/customTags/lazyBlockLoader.min.js?397326650f59580d" type="text/javascript"></script>
<script src="//static.wbstatic.net/j/spa/customTags/spa.videoPlayer.min.js?513101a4b8c5043f" type="text/javascript"></script>
<script src="//static.wbstatic.net/j/spa/customTags/spa.validate.min.js?bd9b1f4a12d9323a" type="text/javascript"></script>
<script src="//static.wbstatic.net/j/spa/customTags/collapsibleBlock.min.js?8b985298fadb2612" type="text/javascript"></script>
<script src="//static.wbstatic.net/j/spa/customTags/spa.recommendations.min.js?4594a2e468514082" type="text/javascript"></script>
<script src="//static.wbstatic.net/j/spa/customTags/spa.recentItems.min.js?2a5d5b12eacb5496" type="text/javascript"></script>
<script src="//static.wbstatic.net/j/spa/customTags/spa.tooltip.min.js?53847af63e3cadf5" type="text/javascript"></script>
<script src="//static.wbstatic.net/j/spa/customTags/spa.dropDown.min.js?15cdfe68b9013832" type="text/javascript"></script>


    <script>
        window.APRT_DATA = { pageType: 0 };
    </script>     


    

<script>
wb.settings = {};
</script>
<script>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</script>


    

    
        <!--noindex-->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-4DBM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
        'gtm.start':
        new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-4DBM');</script>
<!-- End Google Tag Manager -->
        
        <!--/noindex-->
        <!--noindex-->
<!-- Wb Analytics -->
<script>
    (function(w,d,s,c,t,a,m){
        w[t]=w[t]||function(){
            (w[t].q=w[t].q||[]).push(arguments)
        },w[t].l=1*new Date();
        a=d.createElement(s), m=d.getElementsByTagName(s)[0];
        a.async=1;
        a.src=c;
        m.parentNode.insertBefore(a,m)})
    (window,document,'script','https://a.wb.ru/sdk/sdk.js','wba');
    wba("init", {"counterId": 4, "cookieDomain": ".wildberries.ru"});
    wba("pageview")
</script>
<!-- End Wb Analytics -->
        <!--/noindex-->
    
    
    
    <script>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</script>


    

<script id="shortBasketInfoTmpl" type="text/x-jsrender">
    <div class="navbar-pc__item j-item-addresses">
        <a class="navbar-pc__link" href="/services/besplatnaya-dostavka?desktop=1#terms-delivery">
            <span class="navbar-pc__icon navbar-pc__icon--address"></span>
            Адреса
        </a>
        {^{if addressesInfo != null}}
        <div class="navbar-pc__tooltip tooltip-addresses j-tooltip-addresses">
            <div class="tooltipster-content">
                <span class="count"><b>{{spaceFormatted:addressesInfo.pickupCount}}</b> {{pluralize:addressesInfo.pickupCount "пункт выдачи" "пункта выдачи" "пунктов выдачи"}}</span>
                {{if addressesInfo.postamatCount > 0}}
                <span class="count"><b>{{spaceFormatted:addressesInfo.postamatCount}}</b> {{pluralize:addressesInfo.postamatCount "постамат" "постамата" "постаматов"}}</span>
                {{/if}}
            </div>
        </div>
        {{/if}}
    </div>
    
    {{for basketInfo}}
    {^{if IsAuthenticated}}
        <div class="navbar-pc__item j-item-delivery">
            <a class="navbar-pc__link" href="/lk/myorders/delivery">
                <span class="navbar-pc__icon navbar-pc__icon--delivery">
                    {^{if shippingsQuantity > 0}}
                    <span class="navbar-pc__notify">
                        {^{if shippingsQuantity > 99}}
                        99+
                        {{else}}
                        {^{:shippingsQuantity}}
                        {{/if}}
                    </span>
                    {{/if}}
                </span>
                Доставка
            </a>
        </div>
        <div class="navbar-pc__item j-item-profile" data-link="{on 'mouseleave' ~root.lkMenuMouseLeaveHandler}
                                                                {on 'click' '.j-show-more' ~root.lkMenuShowMoreHandler}">
            <a class="navbar-pc__link" href="/lk" data-link="{on 'mouseenter' ~root.lkMenuMouseEnterHandler}">
                <span class="navbar-pc__icon navbar-pc__icon--profile">{^{if EventsCount > 0}}
<span class="navbar-pc__notify">
    {^{if EventsCount > 99}}
    99+
    {{else}}
    {^{:EventsCount}}
    {{/if}}
</span>
{{/if}}</span>
                Профиль
            </a>
            <div class="navbar-pc__tooltip tooltip-profile j-tooltip-profile"></div>
        </div>
    {{else}}
        <div class="navbar-pc__item">
            <a class="navbar-pc__link j-main-login" href="{{:~urlSignIn()}}">
                <span class="navbar-pc__icon navbar-pc__icon--profile"></span>
                Войти
            </a>
        </div>
    {{/if}}

    <div class="navbar-pc__item j-item-basket">
        <a class="navbar-pc__link" href="/lk/basket">
            <span class="navbar-pc__icon navbar-pc__icon--basket">{^{if BasketQuantity > 0}}
<span class="navbar-pc__notify">
    {^{:BasketQuantity}}
</span>
{{/if}}</span>
            Корзина
        </a>
    </div>
    {{/for}}
</script>

<script id="jqmPopupTmpl" type="text/x-jsrender">
    <div id="{{:id }}" class="{{:class || "i-popup-base"}}">
        <span class="close"></span>
        <div class="content {{:contentClass}}">
            {{if contentTmpl tmpl=contentTmpl}}
            {{else}}
            {{:content}}
            {{if buttons && buttons.length}}
            <div class="btn-block">
                {{for buttons}}
                <button class="{{:class || "c-btn-orange"}}">{{:name}}</button>
                {{/for}}
            </div>
            {{/if}}
            {{/if}}
        </div>
    </div>
</script>

<script id="multiDropdownTmpl" type="text/x-jsrender">
    <div class="i-drop-checkbox-base" data-link="{on ~tag.toggle}">
        <div class="drop-btn" data-link="class{merge:~tag.open toggle='open'}">
            {^{if ~tag.selected^length > 0}}
            <div class="tag">
                {^{for ~tag.selected end=2}}
                <span class="tag-item">
                    <span class="tag-item-text">{{localize:~tagCtx.args[0][#data].name}}</span>
                    <span class="tag-item-del" data-link="{on ~tag.remove}"></span>
                </span>
                {{/for}}
                {^{if ~tag.selected^length > 2}}
                <span class="tag-count">+{^{:~tag.selected^length - 2}}</span>
                {{/if}}
            </div>
            {{else}}
            <span class="drop-btn-title">{{localize:~tagCtx.props.label || "Выберите"}}</span>
            {{/if}}
        </div>
        <div class="drop-list">
            {^{for #data}}
            <label class="drop-select">
                <input name="multidropdown" type="checkbox" class="drop-select-input" value="{{:value}}" data-link="{toId:~tag.selected:fromId}">
                <span class="drop-select-text">{{localize:name}}</span>
            </label>
            {{/for}}
        </div>
    </div>
</script>

<script id="dropdownTmpl" type="text/x-jsrender">
    <div class="drop-radio-base {{:~tagCtx.props.class}}" data-link="class{merge:~tagCtx.props.disabled toggle='disabled'}">
        {{if ~tagCtx.props.title}}
        <div class="label">{{: ~tagCtx.props.title}}</div>
        {{/if}}
    <div class="drop-btn" data-link="{on ~tag.toggle}class{merge:~tag.open toggle='open'}">
        {^{if ~tag.selected &&  ~tag.selected^name}}
        <span class="drop-btn-checked">{^{localize:~tag.selected^name}}</span>
        {{else}}
        <span class="drop-btn-title">{{localize:~tagCtx.props.label || 'Выберите'}}</span>
        {{/if}}
    </div>
        {^{radiogroup ~tag.selected convert="fromObj" convertBack="toObj" ~props = ~tagCtx.props}}
            <div class="drop-list">
                {^{for #data}}
                    <label class="drop-select">
                        <input type="radio" class="drop-select-input" name="{{:~props.name || 'period'}}" value="{{:value}}" data-link="data-val{:~props.useValidation}data-val-required{:(~props.useValidation ? ~props.validation || '*' : null)}" />
                        <span class="drop-select-text">{{localize:name}}</span>
                    </label>
                {{/for}}
            </div>
        {{/radiogroup}}
    </div>
</script>

<script id="newRecommendedGoodsTmpl" type="text/x-jsrender">
    {{for goods}}
    <div class="item j-product-item" data-nm-id="{{:cod1S}}" data-popup-nm-id="{{:cod1S}}">
        <a href="{{urlForGood:cod1S true ~root.targetUrl}}"
           class="j-open-full-product-card{{if ~blurAdult(adult)}} is-adult{{/if}}"
           {{if !~root.sameWindow}} target="_blank" {{/if}}>
            <div class="item-img {{if ~blurAdult(adult)}}for-adults{{/if}}">
                {{if ~root.lazy && ~root.lazy.enable}}
                <img class="j-lazy-img" src="{{:~wbSettings.staticSiteUrl}}/i/blank.gif" data-original="{{:~ImageUrl(cod1S, ~root.imgType, ~root.imgIdx)}}" alt="{{> name}}">
                {{else}}
                <img src="{{:~ImageUrl(cod1S, ~root.imgType, ~root.imgIdx)}}" alt="{{> name}}">
                {{/if}}
                {{if ~root.fastView}}<button class="preview-item j-open-product-popup">Быстрый просмотр</button>{{/if}}
            <div class="label-only-adults">Товары для взрослых</div>
            </div>
            <div class="item-info">
                <div class="price-block j-price-block">
                {{include tmpl='priceTmpl' /}}
                </div>
                <div class="good">
                    <span class="good-brand">{{:brand}}</span> / <span class="good-name">{{:name}}</span>
                </div>
            </div>
        </a>
    </div>
    {{/for}}
</script>

<script id="newNestPriceTmpl" type="text/x-jsrender">
{{if priceWithCouponAndDiscount !== 0}}
    <div class="price-now">{{priceWithCurrencyV2:priceWithCouponAndDiscount}}</div>
    {{if !~isPriceEqual(priceWithCouponAndDiscount, price)}}
    <div class="price-last">{{priceWithCurrencyV2:price}}</div>
    {{/if}}
    {{if ~wbSettings.showOldPrice && price > 0}}
    <div class="price-localized">({{priceWithCurrencyLocalized:price false}})</div>
    {{/if}}
{{/if}}
</script>

<script id="QRBankTooltipTmpl" type="text/x-jsrender">
    <ul class="sbp-list">
        <li class="sbp-list-item item-msp"></li>
        <li class="sbp-list-item item-gazprom"></li>
        <li class="sbp-list-item item-gazenergo"></li>
        <li class="sbp-list-item item-raif"></li>
        <li class="sbp-list-item item-tinkoff"></li>
    </ul>
    <ul class="sbp-list">
        <li class="sbp-list-item item-vtb"></li>
        <li class="sbp-list-item item-skb"></li>
        <li class="sbp-list-item item-psb"></li>
        <li class="sbp-list-item item-finam"></li>
        <li class="sbp-list-item item-russkiy"></li>
    </ul>
</script>

<script id="searchSuggestionsTmpl" type="text/x-jsrender">
    {^{if hasAnySuggestions()}}
        <div class="autocomplete__content">
            <div class="autocomplete__scroll-container">
                {^{for suggestions ~markSelected=markSelected ~searchText=searchText}}
                    {{if suggestions.length}}
                        {{if type=='history'}}
                            <button class="autocomplete__clear-all j-clear-history-all" type="button">Очистить историю</button>
                        {{/if}}
                        <ul class="autocomplete__list autocomplete__list--{{:type}}">
                            {{for suggestions ~type=type}}
                            <li class="autocomplete__item j-suggest" data-link="class{merge: selected toggle='selected'}">
                                <p class="autocomplete__text">
                                    {{if ~type!='brand'}}
                                    <span class="autocomplete__icon{{if ~type=='history'}} autocomplete__icon--clock{{else ~type=='catalog'}} loupe{{/if}}"></span>
                                    {{/if}}
                                    <span class="autocomplete__phrase">{{: ~markSelected(name, ~searchText)}}</span>
                                    {{if ~type=='brand'}}
                                        <span class="autocomplete__text-decor">бренд</span>
                                    {{/if}}
                                </p>
                                {{if ~type=='history'}}
                                <button class="autocomplete__clear j-clear-history" type="button">удалить</button>
                                {{/if}}
                                {{if ~type=='brand'}}
                                    <img class="autocomplete__brand-logo" src="{{> ~brandLogoUrl(brandId)}}" width="67" height="28" alt="{{> name}}">
                                {{/if}}                      
                            </li>
                            {{/for}}
                        </ul>
                    {{/if}}
                {{/for}}
            </div>
        </div>
    {{/if}}
</script>

<div class="popup-confirm-age j-popup-confirm-age">
    <button class="popup__close j-confirm-age-close" type="button">Закрыть</button>
    <div class="popup__content">
        <h2 class="popup__header">Подтвердите свой возраст</h2>
        <p>Данный раздел предназначен только для посетителей, достигших возраста 18 лет!</p>
        <div class="popup__btn">
            <button type="button" class="popup__btn-main j-confirm" data-link="{on confirm}">Да, мне есть 18 лет</button>
            <button type="button" class="popup__btn-base j-confirm-age-close" data-link="{on decline}">Нет</button>
        </div>
    </div>
</div>
        <div id="fastSubscribeGiftIcon" style="display: none; position: fixed; left: 0px; z-index: 12;">
            <a onClick="return false;">
                <img src="//static.wbstatic.net/i/fastSubscribe.png" usemap="#giftCloseButton">
            </a>
            <map name="giftCloseButton" id="giftCloseButton">
                <area shape="rect" coords="44,8,55,19" style="background-color: #F00;" alt="close" href="#">
            </map>
        </div>
    
</body>

</html>

